03:20:14 <Toluxero> #startmeeting Reunión del 08 de Noviembre de 2012
03:20:14 <meetingology> Meeting started Fri Nov  9 03:20:14 2012 UTC.  The chair is Toluxero. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
03:20:14 <meetingology> 
03:20:14 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
03:20:23 * jorgevazq nevermind
03:20:42 <Toluxero> Buenas a todos.
03:20:53 <Toluxero> Gracias a todos los presentes.
03:21:01 <Toluxero> Levanten mano! :P
03:21:07 <Toluxero> quiero saber quién vive
03:21:13 <jolish> o/
03:21:16 <jorgevazq> o/
03:21:23 <Toluxero> o/
03:21:23 <kurama10> o/
03:21:37 <chilicuil> o/
03:21:42 <atomix3r> o/
03:21:51 <nandof> o/
03:22:19 <Toluxero> Bien,
03:22:27 <Toluxero> somos pocos pero suficientes creo yo.
03:22:33 <Toluxero> Vamos a empezar con la agenda.
03:22:39 <Toluxero> http://typewith.me/p/ubuntu-mx
03:22:50 <Toluxero> revisemos los puntos pendientes...
03:23:01 <Toluxero> 1. Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
03:23:23 <Toluxero> #topic Revisión de Puntos Anteriores
03:24:01 <Toluxero> bien, creo que ese lo omitimos por que Ingfhernandez no está, si llegase en el transcurso de la reunión lo retomamos.
03:24:23 <nandof> +1
03:24:36 <Toluxero> 2. - jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:24:55 <Toluxero> jorgevazq: pudiste llegar  a un acuerdo con jamesjedi_afk ?
03:24:55 * jorgevazq había sido abducido por los extraterrestres
03:25:09 <jorgevazq> Toluxero: acabo de regresar al IRC. No he podido contactar con él
03:25:11 <nandof> lol!
03:25:12 <Toluxero> ok, eso es un no.
03:25:34 <jorgevazq> pero mañana le mando un inbox
03:25:47 <Toluxero> Muy bien jorgevazq , lo dejamos pendiente.
03:25:55 <jorgevazq> tal vez tenga forma de conectarse al hangout desde su casa y asi
03:26:16 <Toluxero> jorgevazq: lo checas si puedes. :) Sería muy bueno para todos.
03:26:26 <jorgevazq> Toluxero: cuenta con ello ;)
03:26:48 <Toluxero> vamos con el punto 3. jorgevazq creara la convocatoria de editores, revision, jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio
03:27:24 <jorgevazq> ok, la convocatoria estaba en el foro, el cual ya funciona (yay!)
03:27:36 <jorgevazq> no sé si desean que se quede igual, o la revisamos
03:27:44 <jorgevazq> ahí tengo una sugerencia
03:28:13 <jorgevazq> publicar en la página de Facebook semanalmente
03:28:45 <jorgevazq> y sólo dejar una o dos noticias al mes en la página, para no saturar con noticias
03:29:02 <jorgevazq> obviamente las que se publiquen en el sitio serían las más relevantes
03:29:05 <jorgevazq> qué opinan?
03:30:09 <Toluxero> creo que nandof nos puede ayudar con eso, es bueno compartiendo noticias. He visto sus correos.
03:30:24 <jolish> cuál es el problema de saturar Facebook?
03:30:32 <jorgevazq> jolish: no, no saturaremos facebook
03:30:39 <jorgevazq> digo, sí lo saturaremos
03:30:52 <jorgevazq> lo que no saturaremos es lo que sale en la portada de ubuntumexico.org
03:31:34 <nandof> Toluxero y jorgevazq por mi no habr�problema, nada m�que no fuera facebook :/
03:31:48 <Toluxero> bien, regresemos al punto... jorgevazq tenemos la convocatoria en el foro, solo la compartimos en la lista y ya?
03:31:55 <chilicuil> respecto al punto 3.., creo que el punto era empezar a unificar de una u otra forma a los LoCos hispanos, no es asi?
03:32:08 * jorgevazq is lost
03:32:40 <nandof> jorgevazq: podr�apoyarte con la publicaci�e noticias, envi�ote res�s. Tu decidir� donde se publicaran.
03:32:46 <Toluxero> chilicuil: nos podrías explicar, creo que me equivoqué de log entonces.
03:32:53 <kurama10> o/ si me permiten opinar... ya se que no estado muy activo por cuestiones de trabajo.. pero referente yo publicaria en facebook las noticias mas sobresalientes
03:32:54 <jorgevazq> nandof: vale
03:33:19 <chilicuil> Toluxero: hablaba del punto 3.., del proyecto de jorgevazq.., pero me espero a que terminen lo de fb
03:33:43 <Toluxero> ok, chilicuil te refieres al refri.
03:33:55 <Toluxero> jorgevazq: de qué hablabas tú
03:33:57 <Toluxero> ?
03:34:01 <kurama10> a la semana ver que publicaiones fueron las mas vistas y poner 3 que llamen la atencion en facebook... bueno es mi opinion
03:34:55 <jorgevazq> Toluxero: de la página en Facebook y las noticias de la portada
03:35:01 <jorgevazq> kurama10: me agrada la idea
03:35:16 <jorgevazq> fomenta la participación en las redes sociales Y podría traer más tráfico al foro
03:35:28 <Toluxero> ok, yo hablaba del podcast, perdidos todos.
03:35:30 <Toluxero> xD
03:35:38 <nandof> kurama10: �las m�vistas? �c�se podr�obtener ese par�tro? /me no entender
03:35:39 <jorgevazq> Toluxero: el podcast viene después
03:35:41 <chilicuil> kurama10: +1
03:35:44 <nandof> xD
03:35:56 <jorgevazq> kurama10: eso podría ser, o la que tenga más likes
03:36:04 <chilicuil> ok, vamos.., por partes.., discutamos lo de fb
03:36:26 <jorgevazq> déjen planteo una frase para que podamos votarla, vale?
03:36:27 <kurama10> regreso sigo en el trabajo me hablaron
03:36:35 <Toluxero> antes que sigamos. vamos a terminar con los puntos anteriores, ahorita regresamos a facebook.
03:36:41 <jorgevazq> ok
03:36:58 <Toluxero> punto 4. - problemas recientes en el drupal del sitio web
03:37:13 <Toluxero> El sitio fue restablecido gracias a chilicuil y a nandof . Gracias a ambos!
03:37:18 * Toluxero aplaude
03:37:35 * nandof sonrojado
03:37:52 <Toluxero> :)
03:37:55 * jorgevazq chifla
03:38:09 <Toluxero> 5. - Revisar el tema de las redes sociales, integrar @ugj y la pagina fb de ugj a @ubuntu-mx
03:38:34 <chilicuil> la parte de fb ya se hizo, gracias por la confianza Toluxero
03:38:39 <chilicuil> digo.., de twitter
03:38:40 <Toluxero> Ayer trabajamos en eso chilicuil y yo. Nos falta integrar únicamente fb
03:39:12 <Toluxero> 5.1 toluxero le da accesos de twitter a Ingfhernandez para publicacion <- aún no se hace.
03:39:43 <Toluxero> 6. Revision del planet :     toluxero revisara con chilicui1 las reglas del planeta -> http://typewith.me/p/nkcL1zY83e
03:40:02 <Toluxero> eso es lo que tenemos, del planet, me gustaría que lo revisaran. :)
03:40:05 <chilicuil> ahi estan las reglas que encontramos en la lista, podemos votarlas?
03:40:32 * jorgevazq leyendo
03:40:35 <jorgevazq> denme 30 segs
03:40:49 <chilicuil> tambien me gustaria que fueramos marcando con 'ACTION' las cosas que siguen quedando pendientes, para que aparezcan en la minuta y no se nos olviden
03:42:27 <jorgevazq> ok, ya leí
03:42:31 <Toluxero> chilicuil, sólo siguen quedando en la minuta.
03:42:41 <Toluxero> voy borrando y ajustando
03:42:47 <Toluxero> al menos esta parte.
03:43:03 <Toluxero> pero para que no haya confusiones
03:43:33 <Toluxero> #action Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
03:43:33 * meetingology Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
03:43:45 <Toluxero> #action jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:43:45 * meetingology jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:44:06 <Toluxero> #action Revisar el tema de las redes sociales, integrar la pagina fb de ugj a @ubuntu-mx
03:44:06 * meetingology Revisar el tema de las redes sociales, integrar la pagina fb de ugj a @ubuntu-mx
03:44:19 <jorgevazq> entonces, recapitulando: borrar feeds inactivos / OT; admitir miembros activos (excepciones revisa el council), buscar cómo clasificar los post más interesantes de la semana
03:44:20 <Toluxero> #action toluxero le da accesos de twitter a Ingfhernandez para publicacion
03:44:20 * meetingology toluxero le da accesos de twitter a Ingfhernandez para publicacion
03:45:24 <Toluxero> yo sólo tengo observación sobre la ultima parte.
03:45:34 <Toluxero> de las post interesantes.
03:45:41 <jorgevazq> Toluxero: qué se va a votar: la propuesta de revivir el planeta o las reglas?
03:45:52 <Toluxero> las reglas, jorgevazq
03:46:19 <jorgevazq> Toluxero: ok, y cuál es la observación que quieres hacer?
03:46:34 <Toluxero> sobre la implementación de la última parte.
03:46:51 <Toluxero> los últimos dos puntos, desconozco su implementación.
03:47:22 <Toluxero> así que es una idea que podría discutirse a mas profundidad.
03:47:30 <Toluxero> qué les parece?
03:47:49 <jorgevazq> Toluxero: según lo veo, hay dos formas de hacerlo: vía bot o vía humanos
03:48:13 <jorgevazq> por bot quiero decir algún método automatizado
03:48:45 <jorgevazq> pero tendría la desventaja de que simplemente tomaría la entrada más popular (o sea, el blogstar siempre quedaría elegido)
03:48:59 <jorgevazq> y si es vía personas, estamos hablando de criterios subjetivos
03:49:07 <jorgevazq> saludos curesun y DigiGato
03:49:18 <curesun> hola Jorge
03:49:23 <Toluxero> entonces regreso, desconozco su implementación.
03:49:30 <DigiGato> Saludos, muy buenas noches
03:49:35 <Toluxero> Bienvenidos DigiGato curesun
03:49:41 <chilicuil> hola DigiGato o/
03:49:58 <curesun> Hola a todos, buenas noches
03:49:58 <nandof> saludos a los recien llegados :)
03:50:25 <Toluxero> Bueno, sobre las reglas, en especifico de entrada, salida y permanencia, sin contar los últimos dos puntos. ¿Qué opinan?
03:50:34 <jorgevazq> me agrada la idea
03:50:50 <nandof> sobre los dos �os puntos del planet, ser�algo as�omo basado en "likes" y los post con m�likes fueran los m�interesantes
03:51:21 <Toluxero> nandof: podríamos averiguar como implementarlo.
03:51:38 <chilicuil> mm, creo que la forma mas rapida, seria que fueramos pegando las ideas una por una y las votaramos por aqui =), la implementacion lo investigaria a quien se le asigne los actions, con ayuda de la comunidad
03:52:04 <chilicuil> para no discutir mucho sobre la implementacion y avanzar otros temas =)
03:52:52 <kurama10> disculpen por la ausencia
03:53:01 <chilicuil> todo bien kurama10
03:53:30 <Toluxero> #vote eliminarse los feeds inactivos (6 meses o más de inactividad)
03:53:30 <meetingology> Please vote on: eliminarse los feeds inactivos (6 meses o más de inactividad)
03:53:30 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:53:41 <atomix3r> +1
03:53:41 <meetingology> +1 received from atomix3r
03:53:58 <chilicuil> +1
03:53:58 <meetingology> +1 received from chilicuil
03:54:04 <Toluxero> +1
03:54:04 <meetingology> +1 received from Toluxero
03:54:12 <jorgevazq> +1
03:54:12 <meetingology> +1 received from jorgevazq
03:54:16 <DigiGato> +1
03:54:16 <meetingology> +1 received from DigiGato
03:54:17 <nandof> +1
03:54:17 <meetingology> +1 received from nandof
03:54:21 <jolish> +0
03:54:21 <meetingology> +0 received from jolish
03:54:36 <kurama10> +1
03:54:36 <meetingology> +1 received from kurama10
03:54:45 <Toluxero> #endvote
03:54:45 <meetingology> Voting ended on: eliminarse los feeds inactivos (6 meses o más de inactividad)
03:54:45 <meetingology> Votes for:7 Votes against:0 Abstentions:1
03:54:45 <meetingology> Motion carried
03:54:54 <Toluxero> Muy bien.
03:55:30 <Toluxero> #vote eliminar el contenido actual no relacionado a ubuntu o software libre.
03:55:30 <meetingology> Please vote on: eliminar el contenido actual no relacionado a ubuntu o software libre.
03:55:30 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:55:44 <chilicuil> +1
03:55:44 <meetingology> +1 received from chilicuil
03:55:47 <jorgevazq> +1
03:55:47 <meetingology> +1 received from jorgevazq
03:55:51 <atomix3r> +1
03:55:51 <meetingology> +1 received from atomix3r
03:55:53 <nandof> +1
03:55:53 <meetingology> +1 received from nandof
03:55:54 <DigiGato> 0
03:55:54 <meetingology> 0 received from DigiGato
03:56:13 <Toluxero> +1
03:56:13 <meetingology> +1 received from Toluxero
03:56:24 <jolish> +0 soy nuevo, son posts mas viejos que yo aqui :P
03:56:24 <meetingology> +0 soy nuevo, son posts mas viejos que yo aqui :P received from jolish
03:56:37 <Toluxero> #endvote
03:56:37 <meetingology> Voting ended on: eliminar el contenido actual no relacionado a ubuntu o software libre.
03:56:37 <meetingology> Votes for:5 Votes against:0 Abstentions:2
03:56:37 <meetingology> Motion carried
03:57:46 <nandof> next... please :)
03:58:11 <Toluxero> #Vote El planeta debería estar abierto a todo el que quiera agregar su blog, siempre y cuando cumpla con los requisitos necesarios. Miembros activos de la comunidad pudieran ingresar al Planet. Excepciones, pero tendría que ser un excelente blog para ello y fuera por votación del Council.
03:58:11 <meetingology> Please vote on: El planeta debería estar abierto a todo el que quiera agregar su blog, siempre y cuando cumpla con los requisitos necesarios. Miembros activos de la comunidad pudieran ingresar al Planet. Excepciones, pero tendría que ser un excelente blog para ello y fuera por votación del Council.
03:58:11 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:58:37 <kurama10> +1
03:58:37 <meetingology> +1 received from kurama10
03:58:38 <DigiGato> -1
03:58:38 <meetingology> -1 received from DigiGato
03:58:42 <jolish> +1
03:58:42 <meetingology> +1 received from jolish
03:58:46 <atomix3r> +1
03:58:46 <meetingology> +1 received from atomix3r
03:59:03 <nandof> +0 no tengo el suficiente criterio para decidir
03:59:03 <meetingology> +0 no tengo el suficiente criterio para decidir received from nandof
03:59:11 <jorgevazq> +0
03:59:11 <meetingology> +0 received from jorgevazq
03:59:36 <chilicuil> +1
03:59:36 <meetingology> +1 received from chilicuil
03:59:43 <Toluxero> +1
03:59:43 <meetingology> +1 received from Toluxero
03:59:48 <Toluxero> #endvote
03:59:48 <meetingology> Voting ended on: El planeta debería estar abierto a todo el que quiera agregar su blog, siempre y cuando cumpla con los requisitos necesarios. Miembros activos de la comunidad pudieran ingresar al Planet. Excepciones, pero tendría que ser un excelente blog para ello y fuera por votación del Council.
03:59:48 <meetingology> Votes for:5 Votes against:1 Abstentions:2
03:59:48 <meetingology> Motion carried
04:00:38 <chilicuil> que definimos por miembro activo?, que este registrado en launchpad?
04:00:52 <jorgevazq> que tenga cuenta en ubuntumexico.org=
04:00:54 <jorgevazq> ?
04:01:18 <Toluxero> para mi un miembro activo, es que se vea por aquí o por el foro.
04:01:32 <nandof> +1 Toluxero
04:01:40 <DigiGato> Launchpad, pues es la base de Canonical, creo yo
04:02:15 <jolish> y un miembro activo cuándo deja de serlo?
04:02:48 <DigiGato> Permite dar seguimiento no sólo a bugs, también a eventos generales Ubuntu
04:03:32 <Toluxero> Entonces DigiGato propones que sólo 86 personas tengas acceso al planeta?
04:03:42 <Toluxero> Que son los que están aquí: https://launchpad.net/~ubuntu-mx
04:04:17 <DigiGato> Inactivo sería X tiempo de no actividad o petición de baja directa no creen?
04:04:47 <chilicuil> sugiero, que cumplan las siquientes cosas, 1-. que sean miembros en launchpad, 2.- que tengan una cuenta en ubuntumexico.org y que pidan que se indexe su blog a planet@ubuntumexico.org
04:05:00 <nandof> para el planet se vot�r 6 meses de inactividad, creo que aplicar�lo mismo para saber si es activo o no dentro de la comunidad
04:05:06 <nandof> pienso yo
04:05:33 <DigiGato> Como usuarios registrados si, de manera tal que, si alguien le interesa se de alta y usar Launchpad como SSO
04:06:07 <atomix3r> Y los que no tengan blog ?
04:06:42 <Toluxero> atomix3r: la participación en planeta es voluntaria :)
04:06:57 <nandof> atomix3r: que se indexe su muro de facebook xD
04:06:59 <DigiGato> Si no tienen blog quizá puedan apoyar en el de alguien más
04:07:10 <atomix3r> si no hay face ?
04:07:29 <jolish> noo face!
04:07:34 <nandof> twitter? identica? g+? cuaderno de la escuela?
04:07:38 <Toluxero> bueno, regresemos... tomemos propuestas.
04:07:43 <atomix3r> Ok bueno a mi me basta con apoyarlos en lo que pueda , no importa que digan que no soy miembro
04:07:47 <jorgevazq> xD
04:07:57 <Toluxero> ¿Cómo consideramos miembro activo para el planet?
04:08:06 <Toluxero> Me gusta la idea de chilicuil.
04:08:07 * atomix3r cancelando las gorras de ubuntu para la raza del df
04:08:32 <nandof> groxy, ya vista a atomix3r ?
04:08:34 <DigiGato> Facebook es muy inseguro, mejor con G+, ya que tienen buena base de Open ID
04:08:37 <Toluxero> 1-. que sean miembros en launchpad, 2.- que tengan una cuenta en ubuntumexico.org y que pidan que se indexe su blog a planet@ubuntumexico.org
04:09:15 <Toluxero> Estamos hablando del planeta, no redes sociales, retomemos...
04:09:32 <atomix3r> una pregunta
04:09:54 <atomix3r> publico dentro del blog de mi trabajo hay manera de meter mis publicaciones ?
04:10:06 <atomix3r> por lo regular las mias son acerca de software libre
04:10:20 <Toluxero> en teoría el planeta es un feed.
04:10:33 <Toluxero> entonces si reunes requisitos, sí, se puede.
04:10:44 * atomix3r buscando en google feed
04:10:58 <DigiGato> Mientras no tengas problemas de propiedad intelectual o derechos de autor yo supondría que no
04:11:24 <jolish> si hay forma en el blog de tu trabajo de separar tus posts en un feed... no debe haber problema
04:11:50 <atomix3r> ok me pondre a leer
04:11:52 <Toluxero> el planet de nosotros, tiene capacidad de filtar un sitio entero por tags.
04:12:16 <Toluxero> o categorías.
04:13:08 <Toluxero> #vote Considerar miembro activo para el planeta 1-. que sean miembros en launchpad, 2.- que tengan una cuenta en ubuntumexico.org y que pidan que se indexe su blog a planet@ubuntumexico.org
04:13:08 <meetingology> Please vote on: Considerar miembro activo para el planeta 1-. que sean miembros en launchpad, 2.- que tengan una cuenta en ubuntumexico.org y que pidan que se indexe su blog a planet@ubuntumexico.org
04:13:08 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:13:26 <atomix3r> +1
04:13:26 <meetingology> +1 received from atomix3r
04:13:31 <jolish> +1
04:13:31 <meetingology> +1 received from jolish
04:13:37 <DigiGato> +1
04:13:37 <meetingology> +1 received from DigiGato
04:14:02 <Toluxero> +1
04:14:02 <meetingology> +1 received from Toluxero
04:14:11 <nandof> -1 tambi�deber�ser activo en el foro o en el irc
04:14:11 <meetingology> -1 tambi�deber�ser activo en el foro o en el irc received from nandof
04:14:12 <jorgevazq> +1
04:14:12 <meetingology> +1 received from jorgevazq
04:14:38 <chilicuil> +1
04:14:38 <meetingology> +1 received from chilicuil
04:15:02 <Toluxero> #endvote
04:15:02 <meetingology> Voting ended on: Considerar miembro activo para el planeta 1-. que sean miembros en launchpad, 2.- que tengan una cuenta en ubuntumexico.org y que pidan que se indexe su blog a planet@ubuntumexico.org
04:15:02 <meetingology> Votes for:6 Votes against:1 Abstentions:0
04:15:02 <meetingology> Motion carried
04:15:07 <nandof> :p
04:15:45 <Toluxero> #vote Temas 1. relacionados a ubuntu 2. software libre 3. máx 5 post por semana.
04:15:45 <meetingology> Please vote on: Temas 1. relacionados a ubuntu 2. software libre 3. máx 5 post por semana.
04:15:45 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:15:55 <jorgevazq> +1
04:15:55 <meetingology> +1 received from jorgevazq
04:16:06 <nandof> +1
04:16:06 <meetingology> +1 received from nandof
04:16:12 <atomix3r> +1
04:16:12 <meetingology> +1 received from atomix3r
04:16:13 <DigiGato> +0
04:16:13 <meetingology> +0 received from DigiGato
04:16:51 <Toluxero> +0
04:16:51 <meetingology> +0 received from Toluxero
04:16:58 <kurama10> +0
04:16:58 <meetingology> +0 received from kurama10
04:17:11 <jolish> +1
04:17:11 <meetingology> +1 received from jolish
04:17:25 <Toluxero> chilicuil: ?
04:17:29 <chilicuil> +1
04:17:29 <meetingology> +1 received from chilicuil
04:17:38 <Toluxero> falta alguien?
04:18:02 <Toluxero> Por cierto, bienvenido positr0nix
04:18:09 <Toluxero> #endvote
04:18:09 <meetingology> Voting ended on: Temas 1. relacionados a ubuntu 2. software libre 3. máx 5 post por semana.
04:18:09 <meetingology> Votes for:5 Votes against:0 Abstentions:3
04:18:09 <meetingology> Motion carried
04:18:13 <chilicuil> creo que nop, hola positr0nix o/
04:18:46 <Toluxero> El codigo y procedimientos que se requieran para su activacion se documenten en la wiki del equipo, wiki.ubuntu.com/UbuntuMxTeam.
04:18:53 <Toluxero> nos podrías aclarar chilicuil ?
04:19:13 <Toluxero> yo en particular no entiendo lo del código... no sé en que sentido vaya...
04:19:25 <Toluxero> es algo como el CoC?
04:19:26 <chilicuil> sip, un segundo
04:19:32 <jolish> codigo en el sentido de reglas?
04:20:17 <Toluxero> jolish: ahora nos explica chilicuil
04:20:37 <DigiGato> Código de Conducta, algo así como reglas básicas de convivencia
04:20:40 <nandof> ya se durmi�ilicuil
04:21:18 <chilicuil> perdon, me refiero a que las reglas que se votaron se pasen a la wiki, para que las personas que queiran agregar su blog se enteren sin tener que preguntarle a alguien en particular
04:21:35 <atomix3r> +1
04:21:38 <Toluxero> ah ok.
04:21:50 <DigiGato> Good +1
04:21:53 <chilicuil> de hecho, tambien lo digo en un termino mas general, hay varias decisiones que hemos ido tomando y que no se han documentado.., casi todo esta en las minutas anteriores
04:22:01 <Toluxero> #vote El codigo y procedimientos que se requieran para su activacion se documenten en la wiki del equipo, wiki.ubuntu.com/UbuntuMxTeam
04:22:01 <meetingology> Please vote on: El codigo y procedimientos que se requieran para su activacion se documenten en la wiki del equipo, wiki.ubuntu.com/UbuntuMxTeam
04:22:01 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:22:12 <atomix3r> +1
04:22:12 <meetingology> +1 received from atomix3r
04:22:15 <nandof> +1
04:22:15 <meetingology> +1 received from nandof
04:22:16 <chilicuil> +1
04:22:16 <meetingology> +1 received from chilicuil
04:22:18 <Toluxero> +1
04:22:18 <meetingology> +1 received from Toluxero
04:22:22 <DigiGato> +1
04:22:22 <meetingology> +1 received from DigiGato
04:22:37 <jorgevazq> +1
04:22:37 <meetingology> +1 received from jorgevazq
04:23:03 <Toluxero> #endvote
04:23:03 <meetingology> Voting ended on: El codigo y procedimientos que se requieran para su activacion se documenten en la wiki del equipo, wiki.ubuntu.com/UbuntuMxTeam
04:23:03 <meetingology> Votes for:6 Votes against:0 Abstentions:0
04:23:03 <meetingology> Motion carried
04:23:06 <jolish> +1
04:23:06 <jolish> ja
04:23:14 <atomix3r> xD
04:23:29 <Toluxero> perdón jolish
04:23:31 <Toluxero> :(
04:23:44 <Toluxero> #vote ¿Podría haber una sección en dónde los artículos "más interesantes de la semana" estuvieran listados?
04:23:44 <meetingology> Please vote on: ¿Podría haber una sección en dónde los artículos "más interesantes de la semana" estuvieran listados?
04:23:44 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:24:04 <DigiGato> +1
04:24:04 <meetingology> +1 received from DigiGato
04:24:06 <atomix3r> +1
04:24:06 <meetingology> +1 received from atomix3r
04:24:09 <nandof> -0
04:24:13 <chilicuil> +1
04:24:13 <meetingology> +1 received from chilicuil
04:24:13 <nandof> +0
04:24:13 <meetingology> +0 received from nandof
04:24:28 <jolish> +0
04:24:28 <meetingology> +0 received from jolish
04:24:33 <Toluxero> +0
04:24:33 <meetingology> +0 received from Toluxero
04:24:40 <kurama10> +1
04:24:40 <meetingology> +1 received from kurama10
04:24:41 <jorgevazq> +0
04:24:41 <meetingology> +0 received from jorgevazq
04:24:47 <Toluxero> :S
04:24:54 <Toluxero> Alguien más?
04:25:06 <Toluxero> #endvote
04:25:06 <meetingology> Voting ended on: ¿Podría haber una sección en dónde los artículos "más interesantes de la semana" estuvieran listados?
04:25:06 <meetingology> Votes for:4 Votes against:0 Abstentions:4
04:25:06 <meetingology> Motion carried
04:25:08 <chilicuil> #action chilicuil:documentara las reglas que se han votado a la wiki
04:25:08 * meetingology chilicuil:documentara las reglas que se han votado a la wiki
04:25:14 <atomix3r> :O
04:25:36 <DigiGato> Super, muchas gracias
04:25:40 <Toluxero> ¿Qué hacemos? Lo dejamos para la próxima, discutimos? Desechamos?
04:26:00 <Toluxero> 4v4
04:26:17 <atomix3r> para la otra (digo)
04:26:17 <jorgevazq> Toluxero: podemos buscar alternativas para implementarlo, y lo votamos la próxima reunión?
04:26:30 <nandof> +1 jorgevazq
04:26:41 <chilicuil> podriamos dejar ese punto para la proxima.., pero no creo que debamos contar las abstenciones como negativos, las personas que no esten de acuerdo, deberian votar -1 y exponer sus motivos
04:26:46 <DigiGato> +1
04:27:07 <jolish> a mi me parece que es un tema que se puede discutir ya que se tenga activo el planet, como para hacerle mejoras
04:28:05 <nandof> Toluxero: yo podr�hacer dicha investigaci�por si quieres aplicarme un action -sin albur-
04:28:09 <DigiGato> Jolish buena idea
04:28:14 * jorgevazq se rie
04:28:14 <Toluxero> jajaja
04:28:18 <Toluxero> jolish: +1
04:28:21 <chilicuil> +1 jolish
04:28:51 <Toluxero> #action chilicuil investigará como implementar "Los mejores post de la semana" en el planet.
04:28:51 * meetingology chilicuil investigará como implementar "Los mejores post de la semana" en el planet.
04:29:10 <DigiGato> Los veo la próxima, se acaba de ir la luz en mi rancho. Gracias a todos
04:29:38 <Toluxero> #action Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
04:29:38 * meetingology Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
04:29:38 <jorgevazq> igual debo irme
04:29:44 <nandof> Toluxero: era yo :(
04:30:07 <Toluxero> sorry, se me fue el avión.
04:30:33 <Toluxero> #undo
04:30:33 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x1ecde90>
04:30:40 <Toluxero> #undo
04:30:40 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x1ecd9d0>
04:30:47 <nandof> buena noche DigiGato, jorgevazq :)
04:30:51 <Toluxero> #action nandof investigará como implementar "Los mejores post de la semana" en el planet.
04:30:51 * meetingology nandof investigará como implementar "Los mejores post de la semana" en el planet.
04:30:57 <Toluxero> #action Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
04:30:57 * meetingology Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
04:31:25 <Toluxero> jorgevazq: queda pendiente lo del refri.
04:31:40 <Toluxero> será para la otra.
04:32:08 <jolish> ya se acabó?
04:32:10 <Toluxero> siguiente punto dejando el planet a un lado: fhrnandez y chilicuil revisaran la colaboracion con ubuntu-df
04:32:20 * jolish sob!
04:32:43 <jolish> aaah no, nvm
04:32:46 <jorgevazq> Toluxero: vale, lo pegaré en mi refrii
04:32:51 <jorgevazq> ;)
04:32:51 <chilicuil> he ido a un par de sus juntas.., y no hay politica clara
04:33:39 <Toluxero> ¿Necesitamos un plan de acción? O algo similar chilicuil ?
04:33:47 <chilicuil> si Toluxero
04:34:11 <Toluxero> Cúal sería?
04:34:26 <chilicuil> hemos hecho las paces con ellos, pero no proponen nada, y yo no les he propuesto nada, porque no quiero colgarme el slogan de representar a ubuntu-mx
04:35:07 <chilicuil> en mi opinion, creo que podriamos empezar por hacer los eventos en conjunto, ayudar con el arte.., seguir hashtags similares
04:35:39 <jorgevazq> me retiro
04:35:41 <jorgevazq> bye bye!
04:35:44 <chilicuil> buenas noches jorgevazq
04:35:50 <Toluxero> noches jorgevazq
04:35:53 <curesun> bye
04:35:53 <nandof> que descanses jorgevazq
04:35:58 <jorgevazq> ^^
04:36:02 <Toluxero> muy bien.
04:36:31 <chilicuil> podriamos mandarle esa sugerencia a traves del correo council@ubuntumexico.org, para darle un poco de seriedad?
04:36:41 <Toluxero> Bueno, vamos a empezar con hacer pequeños eventos en conjunto planeando con antelación y ayudar con arte.
04:36:43 <chilicuil> tambien seria bueno que hubiera un hangout de ambos councils
04:37:23 <jolish> buenas noches jorgevazq
04:37:45 <Toluxero> chilicuil: deja checarlo, porque council@ubuntumexico.org no existe, creo que no tenemos espacio para cuentas personales y consejo[arroba]ubuntumexico.org es una lista
04:38:55 <chilicuil> entiendo Toluxero, si seria bueno verlo
04:39:13 <Toluxero> deja checo el panel.
04:39:16 <Toluxero> Pero es buena idea.
04:39:29 <Toluxero> votamos?
04:39:46 <nandof> claro
04:40:17 <Toluxero> #vote Empezar a colaborar con Ubuntu-DF con pequeños eventos y planeación con buena antelación y arte para usar en conjunto
04:40:17 <meetingology> Please vote on: Empezar a colaborar con Ubuntu-DF con pequeños eventos y planeación con buena antelación y arte para usar en conjunto
04:40:17 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:40:27 <chilicuil> +1
04:40:27 <meetingology> +1 received from chilicuil
04:40:45 <nandof> +1
04:40:45 <meetingology> +1 received from nandof
04:40:47 <jolish> +0 no los conozco
04:40:47 <meetingology> +0 no los conozco received from jolish
04:41:57 <Toluxero> creo que nos quedamos pocos...
04:42:20 <Toluxero> +1
04:42:20 <meetingology> +1 received from Toluxero
04:42:25 <Toluxero> #endvote
04:42:25 <meetingology> Voting ended on: Empezar a colaborar con Ubuntu-DF con pequeños eventos y planeación con buena antelación y arte para usar en conjunto
04:42:25 <meetingology> Votes for:3 Votes against:0 Abstentions:1
04:42:25 <meetingology> Motion carried
04:42:42 <jolish> ya no hay cuorum?
04:43:23 <nandof> Toluxero: una m�
04:44:16 <Toluxero> ¿ el foro debería mudarse a ubuntuforums.org ? / ayudaria a mantener la cohesion de la comunidad en caso de otro incidente con el sitio web
04:44:21 <Toluxero> esta pesada esa...
04:44:31 <Toluxero> podriamos llevarla a la lista
04:44:32 <nandof> alguna otra menos comprometedora?
04:44:34 <chilicuil> sip, todos a sus bases!
04:44:39 <chilicuil> Toluxero: +1
04:44:47 <nandof> +1 llevarla a la lista
04:44:48 <chilicuil> y al foro (ubuntumexico.org)
04:44:57 <Toluxero> ah sí
04:45:00 <Toluxero> ya tenemos foro
04:45:02 <Toluxero> xD
04:45:04 <nandof> jajaja
04:46:14 <Toluxero> #action Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual
04:46:14 * meetingology Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual
04:46:30 <jolish> +1 se necesita opinion de todos
04:46:41 <chilicuil> puedo llevarla a la lista, se me puede dar ese action?
04:47:07 <Toluxero> #action chilicuil lleva la propuesta de mover a ubuntuforums a la lista.
04:47:07 * meetingology chilicuil lleva la propuesta de mover a ubuntuforums a la lista.
04:47:17 <Toluxero> gracias chilicuil
04:47:32 <chilicuil> alguien se anima para el foro?
04:47:38 <chilicuil> jolish: podrias hacerlo?
04:48:17 <jolish> ok, me apunto
04:48:50 <Toluxero> #action jolish llevará al foro actual la propuesta de mudarlo a ubuntuforums.org
04:48:50 * meetingology jolish llevará al foro actual la propuesta de mudarlo a ubuntuforums.org
04:49:27 <chilicuil> propongo que hagamos una junta extra oficial para avanzar con el resto de los temas, llevamos un atraso del mes anterior...
04:50:06 <Toluxero> chilicuil: somos pocos los presentes, no sería mejor proponerlo en la lista?
04:50:36 <jolish> si, para cualquier cosa somos pocos
04:51:26 <nandof> concuerdo. Creo que ser�todo por hoy
04:51:31 <chilicuil> Toluxero: sip, me refiero a que para el resto de temas, hagamos una junta el proximo jueves y asi avanzamos un poco mas
04:51:42 <Toluxero> por mi no hay problema.
04:51:45 <Toluxero> creo...
04:52:38 <Toluxero> #action Se convocará a una reunión extraoficial para el próximo jueves a través de la lista.
04:52:38 * meetingology Se convocará a una reunión extraoficial para el próximo jueves a través de la lista.
04:53:09 <Toluxero> Señores, damos por terminada la sesión de hoy. Gracias a los presentes y pasen buena noche.
04:53:28 <Toluxero> #endmeeting