04:17:40 <chilicui1> #startmeeting ubuntu-df/ubuntu-mx junta de colaboracion
04:17:40 <meetingology> Meeting started Thu Oct 11 04:17:40 2012 UTC.  The chair is chilicui1. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
04:17:40 <meetingology> 
04:17:40 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
04:17:44 <srmatanza> hola a todos
04:17:57 <chilicui1> perfecto, bienvenidos y gracias por aceptar cada una de las partes a estar aqui
04:18:00 <nandof> saludos srmatanza o/
04:18:03 <Ingfhernandez> hola srmatanza
04:18:07 <srmatanza> hola
04:18:16 <srmatanza> aqui estamos
04:18:17 <chilicui1> lamentablmente el hangout no pudo con todos el poder mexicano, pero espermos que podamos hacer algunos acuerdos
04:18:19 <Vianstak> srmatanza==> wenas
04:18:22 <mantium11> hao señor matanza
04:18:51 <xangua> mexican style�
04:18:58 <chilicui1> en fin, la idea basicamente es que los equipos de ubuntudf y ubuntu-mx podamos empezar a colaborar de forma mas cercana
04:19:05 <Ingfhernandez> yes is mexican power
04:19:37 <chilicui1> para ello, supongo que lo primero es que todos acordemos en empezar de 0 y olvidar malos entendidos que hayan surgido en el pasado
04:19:46 <chilicui1> y si aun los hay, pues podemos platicarlos
04:20:29 <Vianstak> ok de cero
04:20:33 <fetova> recomendaria empezar por esa parte
04:20:51 * nandof abrazando a todos los del equipo ubuntudf, sin acoso sexual
04:21:01 <Fitoschido> ⊙▂⊙
04:21:06 <Toluxero> jajajaj
04:21:20 <Ingfhernandez> jeeje
04:21:21 <srmatanza> O_o
04:21:23 <Dargor_> ok
04:21:26 <chilicui1> como veran, el equipo ubuntu-mx tiene personas nuevas, y los administradores tambien estan en toda la disposicion de comenzar de 0, no se como esten ustedes ubuntu-df
04:21:26 <mantium11> este
04:21:29 <LOGO> o_o
04:21:30 <mantium11> ...........
04:21:38 <mantium11> se muda a  sistema operativo privativo
04:21:38 <guruclef> :O
04:21:53 <srmatanza> venga
04:21:59 <guruclef> a darle!
04:22:18 <chilicui1> creo que uno de las cosas mas faciles, antes que podamos pasar a discutir proyectos mas grandes, seria que pudieramos organizar la fiesta del release party en conjunto
04:22:23 <chilicui1> no se que opinen de ello
04:22:31 <srmatanza> okei
04:22:45 <srmatanza> estbamos pensando en promocionar el release con un hashtag
04:22:49 <Ingfhernandez> siiiii
04:23:01 <srmatanza> en común
04:23:23 <chilicui1> eso seria genial srmatanza
04:23:34 <Fitoschido> Algo como #ElQuetzalEmprendeElVuelo?
04:23:42 <Fitoschido> muy poético jajaja
04:23:42 <guruclef> muy largo
04:23:43 <chilicui1> O.o!? Fitoschido xD
04:23:46 <srmatanza> haha suena bien
04:23:48 <Ingfhernandez> me agrada
04:23:54 <srmatanza> venga guruclef
04:23:55 <chilicui1> #quetzalmexicano
04:23:57 <chilicui1> =P
04:24:06 <srmatanza> #QuetzalMexicano
04:24:11 <guruclef> el hashtag no debe ser de más de 10 caracteres, por cuestiones de comunicación y de indexación
04:24:17 <xangua> #quetalxm
04:24:18 <guruclef> #QuantalMX
04:24:19 <Dekkuran> #UbuQuetzal
04:24:20 <chilicui1> si!
04:24:26 <chilicui1> #quetzalmx
04:24:27 <chilicui1> =)
04:24:27 <nandof> +1 guruclef
04:24:31 <srmatanza> #QuantalMX
04:24:41 <Ingfhernandez> #Quantal-mx
04:24:41 <xangua> #quetzalmx +1
04:24:42 <Toluxero> Para dar ideas de hastag usen el comando #idea �texto�
04:24:57 <xangua> #idea #quetzalmx
04:24:57 <Toluxero> hashtag*
04:25:17 <fetova> Toluxero, eso solo lo puede hacer el chair
04:25:24 <guruclef> #idea #QuantalMX
04:25:26 <fetova> chilicui1, tendrias que apuntarlos de ese modo
04:25:37 <srmatanza> #idea  #QuantalMX
04:25:39 <Toluxero> fetova, no es como mootbot? ah�odo entraba!
04:25:43 <chilicui1> relajense, todo esta siendo logeado, vamos a hacer esto lo menos burocratico posible
04:25:53 <fetova> oks
04:25:58 <Ingfhernandez> chilicuil1 +
04:26:05 <fetova> +1
04:26:08 <Ingfhernandez> +1
04:26:11 <guruclef> porque así, porque la indexación natural de MX para twitter ubica de inmediato la info con el HT
04:26:19 <chilicui1> es genial esa idea guruclef
04:26:21 <guruclef> amen de indexar por país (por ello el MX)
04:26:34 <Ingfhernandez> genial
04:26:49 <guruclef> y así, englobamos la comunicación a nivel local, país y global
04:26:52 <Fitoschido> creo que #QuantalMX tiene mi apoyo, no se me ocurre nada mejor
04:27:02 <chilicui1> respecto a eso, igual necesitariamos que alguno de ustedes quedara como 'responsable' del evento, por eso de agregarlo a loco.ubuntu.com el portal de los locos
04:27:41 <chilicui1> pero en fin, eso lo podemos arreglar despues.., si, a mi tambien me gusta #quantalmx
04:28:05 <Toluxero> a mi tambi�
04:28:06 <Dargor_> cuál es su propuesta para la organización?
04:28:12 <Ingfhernandez> lo mismo digo
04:28:37 <fetova> pues... primero, lugar
04:28:42 <fetova> se tiene?
04:28:44 <chilicui1> ese ya lo tienen fetova
04:28:51 <fetova> oks
04:28:53 <guruclef> obvio, nuestra plataforma eje deberá ser twitter, buscando la maximización del impacto por medio de los mensajes en conjunto desde las cuentas corporativas, así como de las personales
04:29:06 <fetova> luego, actividades
04:29:20 <chilicui1> si guruclef y que tanto ubuntudf como ubuntu-mx anden enviando twitts al respecto
04:29:30 <fetova> ei
04:29:35 <Ingfhernandez> asi es chilicuil
04:29:42 <srmatanza> dónde sería?
04:29:54 <Dargor_> en el Taco N' Gusto de Coyoacan
04:29:59 <chilicui1> srmatanza: en donde ustedes habian acordado, ese seria el oficial
04:30:08 <srmatanza> ok
04:30:09 <nandof> con sus respectivos retuits, por los integrantes. Para que el hashtag se volviera lo m�popular posible
04:30:09 <srmatanza> ok
04:30:12 <LOGO> ok
04:30:27 <Dargor_> nuestra idea era hacerlo informal, incluso obviar la sesión técnica que íbamos haciendo
04:30:28 <LOGO> el lugar me parece ṕerfecto
04:30:29 <chilicui1> claro que como ubuntu-mx representa la republica, si surgen otros eventos, los podemos agregar, pero haciendo incapie en el de ustedes
04:30:35 <chilicui1> Dargor_: +1
04:30:38 <Fitoschido> habría que hacer unos banner publicitarios también no?
04:30:42 <chilicui1> es una fiesta, las fiestas organizadas no son cool
04:31:05 <chilicui1> siii!, y mandarlo tambien al planet, Fitoschido creo que podrias hacer eso =)
04:31:41 <Fitoschido> okis
04:31:52 <fetova> una cosa medio geekosa que se me ocurria es usar una aplicacion que tiene como preguntas curiosas relacionadas a temas de ubuntu
04:32:00 <Fitoschido> namás necesito lo que quieran que ponga y lo lo hago
04:32:12 <fetova> lo lamentable es que no recuerdo como se llama y si hay traduccion al espa�.. ajajaja...
04:32:24 <Toluxero> groxy, slap fetova
04:32:24 <fetova> pero si les gusta la idea, lo investigo
04:32:25 * groxy slaps fetova around with a pink, self-made, book reading carrot
04:32:34 <Ingfhernandez> fetova ahora si me dejaste sin palabra no lo habia visto ese
04:32:49 <fetova> justo se ideo para las release partys
04:32:49 <Alevardi> Hola a todos nuevamente
04:32:57 <chilicui1> hola Alevardi bienvenido
04:32:58 <fetova> Alevardi, o/
04:32:58 <srmatanza> hola
04:33:00 <Ingfhernandez> hola
04:33:06 <LOGO> hola
04:33:14 <Toluxero> hola Alevardi !
04:33:30 <Fitoschido> Quiúbole!
04:33:53 <mantium11> hola amet
04:34:44 <chilicui1> haha, pues ya que empezamos a entrar en confianza
04:35:04 * Ingfhernandez bien chilicuil
04:35:17 <chilicui1> podemos empezar a quedar en algo mas formal, asi como de.., quien hara el banner
04:35:30 <chilicui1> o como nos podriamos integrar de mejor forma?
04:35:33 <Fitoschido> chi pa' qué hablé jajaja
04:35:34 <srmatanza> y el poster
04:35:42 <Fitoschido> chin*
04:35:44 <chilicui1> eso, y lo que sea que vayamos a hacer
04:35:49 <chilicui1> para que no quede en el aire
04:36:06 <chilicui1> y tambien seria bueno si ubuntudf y ubuntu-mx tendran sesiones en conjunto periodicas, y a traves de que medios
04:36:36 <Fitoschido> el poster y eso ps si quieren yo, nadamás me mandan por correo el texto que llevarian
04:36:45 <chilicui1> al menos, para ir organizando el evento del release, y ya si despues nos acomplamos, podemos ir haciendo otras cosas juntos
04:37:40 <nandof> �qu�pina ubuntudf?
04:38:02 <chilicui1> haha, alguien mas levanta la mano?, o es que tal vez estamos haciendo las cosas diferente de como las suelen hacer, como suelen trabajar ubuntu-df ?
04:38:03 <srmatanza> el release es una buena ocasión para interactuar
04:39:11 <srmatanza> como comunidad "no oficial" hemos organizado algunos eventos
04:39:14 <chilicui1> sip srmatanza , aunque habra que tomar en cuenta, que varias personas de ubuntu-mx no podran ir fisicamente, aunque igual estan en buena disposicion de ayudar
04:39:36 <ubunyouco> hola a todos...
04:39:43 <srmatanza> hola
04:39:45 <chilicui1> hola ubunyouco, bienvenido o/
04:39:45 <Ingfhernandez> hola
04:40:01 <nandof> bienvenido ubunyouco :)
04:40:19 <Fitoschido> Quiubo, saludos
04:40:22 <Ingfhernandez> chilicuil podriamos acercar los eventos a los demas integrantes de ubuntu-mx
04:40:42 <Ingfhernandez> ??
04:40:43 <mantium11> Creo que antes de comenzar a dar las propuestas
04:40:48 <mantium11> y formas de organización
04:40:51 <Ingfhernandez> perdon se me olvidaron los signos
04:40:56 <mantium11> primero deberiamos de armar una agenda de trabajo
04:41:09 <mantium11> de otra manera esto no tendra forma
04:41:10 <Ingfhernandez> mantium11 +1
04:41:16 <mantium11> y seran propuestas y propuestas al aire
04:41:19 <Neoaxxa> ya llegue, En que tema estan?
04:41:38 <Ingfhernandez> hola Neoaxxa
04:41:39 <Toluxero> mantium11, +1
04:42:04 <ubunyouco> ok
04:42:10 <chilicui1> muy bien mantium11, podrias hablarnos un poco mas de ello?
04:42:52 <srmatanza> entonces el primer punto sería crear una agenda en común de Ubuntu DF y MX
04:43:13 <Ingfhernandez> si srmatanza
04:43:20 <Alevardi> Pues son varias cosas, así que creo que lo mejor es hablar de los planes ubuntudf-mx después y por ahora concentrarnos en temas como la release party
04:43:37 <Alevardi> que ya está muy cerca
04:43:48 <Neoaxxa> Amet +1
04:44:00 <nandof> mantium11, �la agenda podr�os enfocarla hacia el release party?. Faltan 10 d� para ello
04:44:13 <chilicui1> tambien esta eso Alevardi, ubuntu-df y ubuntu-mx pueden hacer muchas cosas juntas, pero creo que podria ser buena idea, probarnos a nosotros mismos y a nuestras voluntades que pdoemos sacar adelante un evento tan cercano
04:44:16 <Ingfhernandez> siii
04:44:23 <chilicui1> juntos*
04:45:01 <chilicui1> ademas que durante la release party, ya alcoholizados podriamos sacar ideas mas claras =P y a largo plazo
04:45:07 <Ingfhernandez> entonces seria enfocarnos en la release no
04:45:16 <nandof> jaja chilicui1, lo que quieres es fiesta, �verdad?
04:45:22 <Ingfhernandez> Chilicuil +1
04:45:24 <chilicui1> ehh yoo >__>
04:45:27 <Ingfhernandez> jajajaja
04:45:29 <Ingfhernandez> no se nota
04:45:30 <Toluxero> nandof, itś a party! :D
04:45:44 <srmatanza> el primer acuerdo sería promocionar el release party con el hashtag #QuantalMX bajo las DOS comunidades
04:45:56 <nandof> Toluxero, jaja, desde hace rato chilicui1 se anda "quejando" de que tuvo que retirarse de una fiesta
04:46:32 <mantium11> si, creo que hay que ver que los planes se hacen a corto mediano ylargo plazo
04:46:32 <chilicui1> si, todos estamos de acuerdo en eso, verdad?, #QuantalMX como hashtag oficial
04:46:36 <mantium11> sinembargo por el tiempo
04:46:47 <mantium11> esta junta deberia de enfocarse en el corto plazo
04:46:55 <mantium11> y en la acción inmediata del release
04:46:59 <chilicui1> sip
04:47:05 <nandof> +1 mantium11
04:47:05 <Ingfhernandez> si
04:47:22 <mantium11> ya despues con calma podremos discutir las interrelaciones de las comunidades
04:47:30 <fetova> +1
04:47:33 <mantium11> y los medios y gorma de trabajo que podemos acordar
04:47:41 <Ingfhernandez> +1
04:47:44 <chilicui1> +1
04:47:46 <Dargor_> creo que en presencial durante la release es buen momento para hablar de los acuerdos de colaboración
04:47:47 <nandof> �podr�os votar lo del hashtag para darle formalidad a la reuni�seee... suena a burocracia pero estamos en no dejar las cosas al aire
04:48:36 <chilicui1> #vote #QuantalMX como hastag oficial?
04:48:36 <meetingology> Please vote on: #QuantalMX como hastag oficial?
04:48:36 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:48:37 <Ingfhernandez> nandof +1
04:48:47 <Fitoschido> +1
04:48:47 <meetingology> +1 received from Fitoschido
04:48:47 <nandof> +1
04:48:47 <meetingology> +1 received from nandof
04:48:49 <Ingfhernandez> +1
04:48:49 <meetingology> +1 received from Ingfhernandez
04:48:52 <Dargor_> +1
04:48:52 <meetingology> +1 received from Dargor_
04:48:54 <chilicui1> +1
04:48:54 <meetingology> +1 received from chilicui1
04:49:07 <LOGO> +1
04:49:07 <meetingology> +1 received from LOGO
04:49:18 <srmatanza> #vote +1  #QuantalMX
04:49:18 <meetingology> +1  #QuantalMX received from srmatanza
04:49:34 <fetova> +1
04:49:34 <meetingology> +1 received from fetova
04:49:49 <mantium11> +1
04:49:49 <meetingology> +1 received from mantium11
04:49:51 <Toluxero> +1
04:49:51 <meetingology> +1 received from Toluxero
04:49:55 <chilicui1> #endvote
04:49:55 <meetingology> Voting ended on: #QuantalMX como hastag oficial?
04:49:55 <meetingology> Votes for:10 Votes against:0 Abstentions:0
04:49:55 <meetingology> Motion carried
04:49:58 <Neoaxxa> +1
04:50:00 <chilicui1> genial =)
04:50:02 <Alevardi> +1
04:50:10 <chilicui1> wops, sry Neoaxxa, Alevardi , me adelante
04:50:22 <Ingfhernandez> muy bien fue un�me
04:50:23 <Alevardi> no te preocupes, igual es unánime.
04:50:25 <Fitoschido> moción aprobada de todos modos, con 12 votos!
04:50:31 <chilicui1> 8)
04:50:36 <Ingfhernandez> =3
04:50:38 <ubunyouco> ok
04:50:39 <Toluxero> siempre te pasa chilicui1 :P
04:50:43 <chilicui1> ok, ahora, Fitoschido decias que te hacias cargo de la publicidad? =)
04:50:59 <guruclef> +1
04:51:02 <Fitoschido> puedo inventar algo en el gimp
04:51:03 <nandof> eso dijo, eso dijo... jejeje
04:51:30 <chilicui1> #action Fitoschido hara unos banners para el evento
04:51:30 * meetingology Fitoschido hara unos banners para el evento
04:51:49 <chilicui1> ahora ha quedado registrado Fitoschido , te perseguiremos por mar, tierrra y aire
04:51:56 <Fitoschido> jajaja
04:51:59 <nandof> xD
04:52:00 <chilicui1> pero, entonces que pondremos en los banners? =)
04:52:07 <Ingfhernandez> =o
04:52:12 <nandof> y se te acosar�exualmente en caso de no tenerlos Fitoschido :D
04:52:14 <chilicui1> les parece si todos agregamos nuestras ideas en: http://pad.ubuntu-uk.org/hk1jjCBY5z
04:52:33 <Fitoschido> nandof: chin mejor me protejo jaja
04:52:42 <Ingfhernandez> chilicuil +1
04:52:45 <chilicui1> para el banner, digo..
04:53:03 <nandof> ok chilicui1
04:53:42 <chilicui1> entonces, ya tenemos banner, lugar y fecha, que otra cosa se les ocurre?
04:53:50 <chilicui1> ahh, tambien tenemos hashtag
04:54:16 <nandof> mencionaste algo del planet chilicui1
04:54:51 <chilicui1> oh si, que Fitoschido ponga en su blog para que aparezca el evento todo bonito en planet.ubuntu.com, les parece bien?
04:54:56 <chilicui1> haha, te estamos cargando la mano Fitoschido xD
04:55:20 <Fitoschido> jaja no hay bronca, hasta que hago algo importante en vez de puras quejas en el planet jaja
04:55:28 <chilicui1> y claro, tambien aparecera en la pagina de ubuntudf.org, en la de ubuntumexico.org y en el portal loco, loco.ubuntu.com
04:55:39 <chilicui1> Fitoschido: haha, es cierto, sacas toda tu ira por ahi xD
04:56:04 * Ingfhernandez que se desquite con el gimp
04:56:14 <Ingfhernandez> =3
04:56:19 <Toluxero> hay que agregar el evento a loco.ubuntu.com
04:56:32 <Neoaxxa> Yo no vi ni lugar ni fecha
04:56:34 <chilicui1> oh sip, si quieren lo agrego y lo asigno a alguien de ubuntudf
04:56:48 <chilicui1> al que ustedes me digan =)
04:56:49 <nandof> uju! ya me lleg� invitaci�ara el hangout
04:56:52 <Toluxero> a Fitoschido ? ja ja ja
04:56:53 <fetova> eso podria hacerlo yo, pero necesito toda la informacion
04:57:03 <Toluxero> broma :P
04:57:19 <nandof> lol! Toluxero
04:57:32 <chilicui1> ubuntudf, todo bien?, jaja, creo que no los estamos dejando hablar, podemos darles 10 minutos? solo para que no quedemos hablando unicamente nosotros?
04:57:52 <ubunyouco> de que forma los puedo ayudar yo soy de Veracruz pero me gustaria colaborar...
04:58:15 <ubunyouco> Fan Page, banners, algo....
04:58:49 <chilicui1> sip ubunyouco , los banners y el arte nunca sobran
04:58:57 <Ingfhernandez> asi es
04:59:01 <nandof> idea: ubunyouco si apoyaras a Fitoschido con el banner? �Fitoschido estar� de acuerdo?
04:59:08 <srmatanza> escuchamos
04:59:32 <Fitoschido> ubunyouco tienes algo especial en mente?
05:00:20 <ubunyouco> pues si ya tienen fecha, hora y lugar podemos hacer una propuesta Fitoschido y una yo y seleccionen cual seria la mas adecuada
05:00:38 <Fitoschido> me ṕarece perverso
05:00:43 <ubunyouco> osea un banner para promocion y seleccionen el que mejor les parezca
05:00:44 <nandof> +1 ubunyouco
05:00:50 <Dargor_> y no habrá otros eventos de release fuera del DF?
05:01:03 <chilicui1> si, eso seria genial, y que las propuestas salgan en ubuntudf y ubuntumx y se escoge la mas popular
05:01:06 <Fitoschido> bueno sigan anotanto ideas de texto en el pad
05:01:07 <Dargor_> creo que sería importante la organización de eventos a nivel nacional
05:01:35 <chilicui1> Dargor_: por el momento no, pero ahora con esta fecha, mandaremos la invitacion a la lista, y haremos lo posible por incentivarlos a que otras personas hagan lo mismo
05:01:48 <chilicui1> Dargor_: +1000
05:02:43 <Ingfhernandez> +1
05:02:44 <ubunyouco> asi es...
05:03:00 <Fitoschido> eso ya cabe en la categoría de planes a mediano plazo, para una reunion despues
05:03:11 <Ingfhernandez> as�s
05:03:12 <Toluxero> nosotros creemos lo mismo Dargor_ , pero vamos a centrarnos en lo pr�o, despu�vemos que hacemos a nivel nacional. Ser�genial concretar una ubucon aqu�n MX o similar.
05:03:20 <ubunyouco> aqui en Coatzacoalcos se hizo el COSIT 2012 puedo contactar gente de aqui para abrir una comunidad
05:03:32 <nandof> excelente ubunyouco
05:03:46 <srmatanza> ubunyouco +10
05:03:48 <chilicui1> tambien depende de las personas que estan fuera, digo, los que estan fuera del df, en verdad, no es dificil organizar una release party, basta escoger el lugar y la fecha, y nosotros les hacemos promocion
05:03:50 <Ingfhernandez> genial ubunyouco
05:04:02 <chilicui1> ubunyouco: eso seria genial
05:04:47 <Ingfhernandez> seria padre tambi�que se realizara la ubucon
05:04:52 <ubunyouco> ok porfavor mandenme sus mails para no perder el contacto con ustedesy darle seguimiento
05:05:42 <nandof> ubunyouco, https://lists.ubuntu.com/mailman/listinfo/Ubuntu-mx la lista de correo de UbuntuMX
05:05:45 <ubunyouco> entonces haremos una propuesta de banner cada quien y las subimos...
05:05:51 <ubunyouco> ok perfecto...
05:06:09 <Fitoschido> a donde las subinos? a la mailing list?
05:06:21 <Fitoschido> subimoS*
05:06:46 <fetova> tendria que ser otra parte, se quitan los adjuntos en la lista u.u
05:07:05 <Ingfhernandez> ei
05:07:13 <fetova> dropbox, mediafire...
05:07:20 <Fitoschido> ah yeah, no me acordaba... bueno, de todos modos mandamos el mensaje a la lista con un enlace para ver la imagen
05:07:21 <fetova> alguna cosa de esas tendria que ser
05:07:25 <Ingfhernandez> podriaser ubuntu one
05:07:32 <nandof> se�s, tengo que retirarme. Gracias a UbuntuDF por hacer el esfuerzo de estar aqu�n rato :) espero, de verdad, podamos estrechar lazos de cooperaci�Saludos y buenas noches a todos.
05:07:36 <Ingfhernandez> o google drive
05:07:36 <fetova> Ingfhernandez, ei
05:07:57 <Fitoschido> nandof bye
05:07:59 <Toluxero> buenas nandof , aguas con esos sue�de acoso sexual. No vaya a ser la de malas...
05:07:59 <Ingfhernandez> =3
05:08:05 <Ingfhernandez> bye nandof
05:08:18 <ubunyouco> saludos nandof
05:08:32 <ubunyouco> continuemos ya me pique...
05:08:45 <Alevardi> Buenas noches, nandof.
05:08:48 <Fitoschido> jajaja
05:09:16 <Fitoschido> entonces un banner y un post para el planet...
05:09:17 <chilicuil> hablando de proyectos ideas a ultima hr, alguien ira al enli?
05:10:10 <Toluxero> voy a comprar mi dominio de nuevo... eso de no tener blog no est�adre... :S
05:11:01 <Ingfhernandez> chilicuil disculpa mi indiorancia que es el enli?
05:11:12 * Ingfhernandez zape a mi
05:11:33 <Toluxero> se�s, entonces, subimos propuestas a alg�rvicio (dropbox, u1, mediafire) y compartimos el link a trav�de la lista https://lists.ubuntu.com/mailman/listinfo/ubuntu-mx. As�uedamos?
05:11:34 <Fitoschido> * otro zape para fitoschido
05:11:41 <fetova> http://enli.org.mx/
05:11:47 <chilicuil> Ingfhernandez: es el encuentro nacional de linux, es en puebla el 24 de octubre, hehe, creo que no iran muchas personas, luego lo hablamos con mas calma =)
05:11:48 <Fitoschido> u_u ni sé cómo poner esos mensajitos con asterisco jaja
05:12:05 <Toluxero> Fitoschido, /me
05:12:06 <Ingfhernandez> ok ami me conviene pero no se si pueda
05:12:08 <fetova> Fitoschido, /me <mensaje>
05:12:09 <chilicuil> jajaja, zape Fitoschido xD
05:12:17 <Fitoschido> a huevo xD
05:12:31 <Ingfhernandez> gracias chilicuil
05:12:37 <chilicuil> Toluxero: propuestas de colaboracion? o de que ?
05:12:39 <Ingfhernandez> y gracias ftova
05:12:42 <Toluxero> del banner?
05:12:47 <Toluxero> Es que me perd�.
05:12:50 <Fitoschido> Toluxero así quedamos con lo de las propuestas
05:12:59 <chilicuil> ahh, del banner, no habiamos quedado en que usariamos.., http://pad.ubuntu-uk.org/hk1jjCBY5z ?
05:13:01 <Fitoschido> de los banners
05:13:21 <Dargor_> ok, vamos a anunciar que Ubuntu-MX se ha unido a la organización del Relase Party en el DF
05:13:36 <Ingfhernandez> si pero los avances se subir�alg�rvicio
05:13:45 <chilicuil> mmm, pero ahora que tocas ese punto, tal vez tambien debamos tener una direccion para los proyectos futuros que podamos trabajar en ambas comunidades, o de cualquier otra cosa que este relacionada.., digo en el caso de que despues de terminada esta sesion, alguna persona tenga alguna sugerencia
05:14:11 <chilicuil> Ingfhernandez: ohhh, eso.., los avances, no se postearan en ambos sitios?
05:14:46 <chilicuil> como nos comunicaremos, si alguno de nosotros queremos ponernos en contacto con ubuntudf, cual es la mejor forma de hacerlo?, contacto@ubuntudf.org ?
05:14:48 <Ingfhernandez> se podr�usar alg�mac�como ubuntu one
05:15:02 <ubunyouco> solo agregar otra seccion a las paginas y ahi subimos toda la informacion del evento
05:15:22 <Dargor_> sí, en ese correo
05:15:23 <Ingfhernandez> suena mejor
05:15:48 <chilicuil> ok, y para ubuntu-mx cual sera la mejor forma?
05:15:58 <chilicuil> en caso de que se quieran comunicar con nosotros?, la lista?
05:16:13 <Ingfhernandez> pues la lista no crees
05:16:26 <ubunyouco> por ejemplo en el menu de ubuntumexico.org y de ubuntu-mx pongan la seccion Release MX 2012  y ahi posteamos ideas, mensajes, avances del evento
05:16:32 <chilicuil> yo tambien diria que fuera asi, pero si es algo confidencial?, haha?
05:16:48 <Toluxero> pues yo no veo la confidencialidad. :P
05:16:49 <chilicuil> ubunyouco: buena idea!
05:16:52 <Ingfhernandez> mas bien seria eventos no crees ubunyouco
05:17:08 <Ingfhernandez> para que abarquemos todos los eventos y no solo los release
05:17:13 <ubunyouco> pues si y dentro de eventos los dividimos por evento
05:17:21 <Ingfhernandez> as�s
05:17:34 <chilicuil> hahaha, entonces a la lista pues, =)
05:17:42 <Toluxero> mis estimados, les comento que seguimos con problemas de sitio... as�ue no es buena idea disponer de el por el momento. :P
05:17:55 <chilicuil> Dargor_: ubuntu-mx@lists.ubuntu.com para cualquier cosa
05:17:57 <srmatanza> :P
05:18:02 <fetova> gente, lamentablemente debo despedirme... debo levantarme temprano para trabajar ma�
05:18:07 <fetova> y tambien me estoy durmiendo
05:18:08 <ubunyouco> no se quien sea el webmaster pero creo que se puede dar usuario y contraseña para acceder a la seccion
05:18:10 <Ingfhernandez> Toluxero podr�ser a mediano plazo esto de la pagina
05:18:24 <fetova> lo estoy arreglando yo
05:18:34 <fetova> pero hay un relajo que requiere limpieza primero
05:18:41 <fetova> ya descargue todo el sitio
05:18:45 <Ingfhernandez> sin presion fetova yo creo que podemos trabajar mientras sobre algun almacen
05:18:57 <ubunyouco> ok que descanses fetova
05:19:07 <Ingfhernandez> no se como veas ubunyouco
05:19:15 <Ingfhernandez> hasta ma� fetova
05:19:18 <ubunyouco> pues si...
05:19:23 <chilicuil> descansa fetova y que la fuerza este contigo =)
05:19:30 <fetova> oks, descansen!
05:19:30 <Ingfhernandez> yo propongo usar el servicio de ubuntu
05:19:30 <ubunyouco> no he usado en ubuntu one
05:19:33 <fetova> chilicuil, lol
05:19:34 <mantium11> Creo que por el momento seria mejor abrir una carpeta de dropbox
05:19:36 <ubunyouco> pero me parece buena idea ahi...
05:19:45 <ubunyouco> sino no seriamos ubunteros jejeje...
05:19:52 <Ingfhernandez> exacto
05:19:53 <Fitoschido> fetova saludos! si no te pones un despertador con reggaton lıllı ((((̲̅̅●̲̲̅̅̅̅=̲̲̅̅̅̅●̲̅̅)))) ıllı
05:19:57 <chilicuil> mantium11: en ubuntudf usan dropbox?
05:22:30 <Dargor_> de manera interna los participantes sí, si quieren mandennos la dirección para agregarlos a la carpeta
05:23:29 <chilicuil> les parece si usamos dropbox para mantener la compatibilidad con ubuntudf?, por mi no hay problema
05:23:40 <ubunyouco> si esta bien ahi...
05:24:07 <xangua> y el de google�
05:24:10 * xangua se qued�t�
05:24:16 <mantium11> creo que es mejor usar dropbox
05:24:19 <Ingfhernandez> ok esta bien
05:24:23 <Ingfhernandez> que sea dropbox
05:24:39 <chilicuil> Dargor_: te molesta si te enviamos nuestro correo por MP?
05:24:58 <chilicuil> y solo para aclarar, que manejarmeos en esta cuenta de dropbox?
05:24:59 <Dargor_> mandenlo a nuestro correo de contacto@ubuntudf.org
05:25:05 <chilicuil> ohh, perfecto
05:25:21 <Dargor_> pues los archivos comunes de los proyectos
05:25:54 <Ingfhernandez> ok
05:26:00 * chilicuil se lo anota en la mano
05:27:15 * Fitoschido ve que a chilicuil le sudan las manos
05:27:25 <ubunyouco> jajaja
05:27:33 <Ingfhernandez> jajajaja
05:27:37 <Ingfhernandez> es cierto eso chilicuil
05:27:41 <chilicuil> =_='
05:28:12 <chilicuil> alguien tiene algo mas que agregar antes de que demos por terminada la sesion de reconciliacion de hoy?
05:28:16 <Ingfhernandez> =3
05:28:18 <chilicuil> deberiamos tener mas de estas?
05:28:22 <ubunyouco> un repaso de lo acordado...
05:28:38 <chilicuil> ok, repaso
05:28:51 <chilicuil> 1.- Tendremos como hashtag #QuantalMX
05:29:01 <Neoaxxa> ok
05:29:09 <Toluxero> no, nada que agregar, s�que despu�de la Release Party, usemos agenda para no estar dispersos. :)
05:29:14 <chilicuil> 2.- Se hara publicidad del evento en ambas cuentas de twitter y paginas, tanto como de ubuntudf como de ubuntu-mx
05:29:20 <Dargor_> ok
05:29:28 <Ingfhernandez> chilicuil y Fitoschido podemos crear mas banners entre los compa�s???
05:29:41 <chilicuil> 3.- Fitoshido y ubunyouco crearan el arte con las propuestas de las comunidades de http://pad.ubuntu-uk.org/hk1jjCBY5z
05:29:58 <Fitoschido> ingfhernandez por supollo
05:30:06 <chilicuil> 4.- Fitoschido mandara un mensaje a planet.ubuntu.com haciendo publicidad del evento
05:30:08 <ubunyouco> c
05:30:15 <Ingfhernandez> no hables de pollos que no he cenado fitoschido
05:30:16 <Ingfhernandez> jejeje
05:30:22 <chilicuil> 5.- despues del evento, mantendremos una agenda para que la colaboracion permanezca
05:30:23 <Ingfhernandez> =_=
05:30:26 <chilicuil> me falto algun punto?
05:30:39 <Ingfhernandez> no chilicuil creo que quedo asi
05:30:44 <Toluxero> nos recuerdas la hora y lugar?
05:30:51 <ubunyouco> cuales son la hora fecha y lugar
05:30:58 <Ingfhernandez> haaa si es muy importante eso
05:31:00 <chilicuil> si, buen punto, Dargor_ podrias hacernos el favor
05:31:00 <ubunyouco> para incluirlos en los banners
05:31:11 <Dargor_> 27 de Octubre, Taco n' Gusto en Coyoacan
05:31:40 <Fitoschido> Okey-Dokey!
05:31:42 <Ingfhernandez> creo que solo ir�n par de horas mis amigos
05:31:48 <chilicuil> los logs de esta sesion los pondremos en la wiki, https://wiki.ubuntu.com/UbuntuMxTeam/Meetings y les mandaremos una copia a todos los interesados
05:31:54 <Ingfhernandez> ya que el dominguito hay fiesta en casa tambien
05:32:03 <chilicuil> te mandare una copia a contacto@ubuntudf.org Dargor_
05:32:17 <Dargor_> ok, ahí el council lo checa
05:32:18 * Fitoschido se tamborilea los dedos como el Mr. Burns "Excelente!"
05:32:33 * Ingfhernandez feliz cumple a mi el 28
05:32:47 <chilicuil> wowo, que bien salio esta sesion, gracias por haber asistidos =)!
05:32:56 <chilicuil> genial, sera doble fiesta Ingfhernandez =)
05:33:09 <Ingfhernandez> asi es asi que el que le quiera caer a la caza aca los espero
05:33:11 <srmatanza> okei
05:33:13 <Ingfhernandez> es en ecateponk
05:33:22 <Fitoschido> ingfhernandez felicidades, si chupa no maneje!
05:33:29 <ubunyouco> y para cuando la siguiente sesion..
05:33:31 <ubunyouco> ?
05:33:31 <Ingfhernandez> mejor no maniej
05:33:34 <chilicuil> Dargor_: cualquier sugerencia / opinion que surga en el council lo podemos hablar durante el release party y pulimos esto
05:33:40 <Dargor_> ok, entonces esperamos el log, descansen
05:33:52 <Ingfhernandez> ok
05:34:03 <Ingfhernandez> are mis pininos en  gimp
05:34:09 <Fitoschido> Cámara, así quedamos pueh!
05:34:14 <chilicuil> ubunyouco: seria genial una siguiente sesion, pero creo que por el momento, la proxima sesion, sera el release party
05:34:16 <ubunyouco> saludos a todos, avisan para cuando la siguiente sesion...
05:34:20 <Alevardi> perfecto, esperamos el log entonces.
05:34:27 <Ingfhernandez> ok
05:34:35 <Dargor_> sudo shutdown now
05:34:36 <ubunyouco> bye saludos... que descansen...
05:34:37 <LOGO> ok
05:34:38 <chilicuil> #endmeeintg
05:34:43 <chilicuil> #endmeeting
05:34:54 <chilicui1> #endmeeting