02:07:30 <fetova> #startmeeting
02:07:30 <meetingology> Meeting started Fri Oct  5 02:07:30 2012 UTC.  The chair is fetova. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:07:30 <meetingology> 
02:07:30 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
02:07:34 <Toluxero> buenas Ingfhernandez
02:07:42 <chilicui1> hola Ingfhernandez , buenas noches
02:07:52 <fetova> bueno... hagamos esto rapido e indoloro que me estoy durmiendo...
02:07:53 <nandof> Ingfhernandez, buena noche
02:07:54 <fetova> jajaja
02:08:07 <Ingfhernandez> ok
02:08:09 <Toluxero> fetova, +1
02:08:17 <fetova> primero las cosas de las otras reuniones...
02:08:39 <fetova> #topic jorgevazq creara la convocatoria de editores, revisi�
02:08:56 <fetova> respuecto a eso... no se nada
02:09:01 <fetova> alguno de ustedes sabe?
02:09:16 <chilicui1> nop, ni idea, hasta donde recuerdo, solo 1 persona contesto
02:09:39 <Toluxero> fetova, traigo una semana de no agarrar una computadora. Estoy sin actualizar.
02:09:51 <chilicui1> sigo con la idea que lo mejor seria dejar una pagina estatica y olvidar las noticias
02:10:15 <fetova> groxy slap jorgevazq
02:10:15 * groxy slaps jorgevazq around with a buggy wiki
02:10:17 <fetova> =3
02:10:30 <jorgevazq> @slap fetova
02:10:30 <meetingology> jorgevazq: Error: "slap" is not a valid command.
02:10:31 * groxy slaps fetova around with a heavy magnetic field
02:10:35 <jorgevazq> hmm
02:10:36 <fetova> buggy wiki.. wacala xD
02:10:43 <fetova> ya viste el topic?
02:10:47 <jorgevazq> heavy magnetic field :P
02:10:57 <jorgevazq> si
02:10:58 <fetova> jorgevazq creara la convocatoria de editores, revisi�
02:11:08 <fetova> que cuentas? :P
02:12:03 <jorgevazq> es para editores en las noticias, verdad?
02:12:13 <fetova> seh
02:12:25 <jorgevazq> habia un thread al respecto: http://ubuntumexico.org/node/1889
02:12:39 <jorgevazq> pero no puedo acceder >.<
02:12:45 <fetova> chilicui1, respecto a lo que expresaste, creo que primero hay que limpiar la cola de atrasados, y despues revisarlo
02:12:52 <fetova> mmta
02:12:56 <chilicui1> sip, yo tampoco
02:13:00 <fetova> buen punto
02:13:04 <chilicui1> el sitio regreso, pero el foro es inservible
02:13:20 <chilicui1> alguien sabe que paso?, se corrompio la base de datos?
02:13:45 <fetova> respecto a eso... si le enviaste el mail a radamantis_ , Toluxero ?
02:13:56 <Toluxero> fetova, s�
02:14:01 <nandof> http://www.ubuntumexico.org/ ja!, con las Ws no funciona XD
02:14:21 <jorgevazq> nandof: tampoco sin las Ws
02:14:42 <nandof> sin las Ws puedo ver la p�na de inicio jorgevazq
02:14:44 <fetova> mmm... pues ya lo intentare hacer manual
02:14:55 <Ingfhernandez> pues a mi solo me funciona si no introdusco user y pass
02:14:58 <Ingfhernandez> jejejej
02:14:59 <Toluxero> chilicui1, el sitio no ha regresado. S�que si lo abres con firefox carga la el index.
02:15:01 <fetova> voy a migrarlo a un server de mi chamba a la mala y ahi revisamos que show, Toluxero
02:15:10 <Toluxero> fetova, o.O
02:15:26 <Toluxero> fetova, no vayas a romper la BD porfis
02:15:28 <Toluxero> jajaa
02:15:44 <fetova> la voy a respaldar en solo lectura... no hay necesidad de alarmarse
02:15:54 <fetova> pero bueno
02:16:21 <Toluxero> fetova, zaz
02:16:26 <fetova> #action se hizo la convocatoria de editores, pero los problemas recientes del sitio lo han hecho imposible
02:16:26 * meetingology se hizo la convocatoria de editores, pero los problemas recientes del sitio lo han hecho imposible
02:16:33 <jorgevazq> ^^
02:16:46 <Toluxero> jorgevazq, el sitio te salv�
02:16:48 <Toluxero> xD
02:16:52 <fetova> #topic problemas recientes en el drupal del sitio web
02:16:52 <nandof> xD
02:17:22 <fetova> #action fetova respaldara lo que encuentre en el hosting actual y lo movera a un servidor para revisarlo
02:17:22 * meetingology fetova respaldara lo que encuentre en el hosting actual y lo movera a un servidor para revisarlo
02:17:40 <fetova> #topic Revisar el tema de las redes sociales, integrar @ugj y la p�na fb de ugj a @ubuntu-mx
02:17:48 <fetova> ...
02:18:00 <fetova> ya no le gusto el spam a meetingology ? u.u
02:18:19 <chilicui1> sip, faltan integrar esas cuentas, las de el podcast parece que ya estan
02:18:28 <Toluxero> podcast ya est�
02:18:33 <Toluxero> s�falta ugj
02:18:48 <fetova> #topic Revisar el tema de las redes sociales, integrar @ugj y la p�na fb de ugj a @ubuntu-mx
02:18:59 <chilicui1> fetova: esta bien, solo no contestara para ese comando
02:19:01 <fetova> mm...
02:19:06 <fetova> ok
02:19:11 <Toluxero> no hace echo
02:19:17 <chilicui1> pues estoy en la mejor disposicion para ayudar a integrarla, necesitas la contraseña Toluxero ?
02:19:47 <fetova> #action podcast ya est��falta ugj
02:19:47 * meetingology podcast ya est��falta ugj
02:19:52 <Ingfhernandez> Pues yo puedo asignar a Toluxero como administrador en fb
02:20:09 <fetova> #undo
02:20:09 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x20adf10>
02:20:13 <fetova> #action podcast ya esta, s�falta ugj
02:20:13 * meetingology podcast ya esta, s�falta ugj
02:20:19 <fetova> #undo
02:20:19 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x20ad650>
02:20:34 <Toluxero> Ingfhernandez, se hab�acordado que esa p�na se desactiva, todo se concentrar�n una. :)
02:20:42 <fetova> #action podcast ya esta, solo falta ugj
02:20:42 * meetingology podcast ya esta, solo falta ugj
02:20:45 <jorgevazq> entonces seria al reves, no?
02:21:01 <chilicui1> aunque de hecho esa no es la idea.., la idea no es que toluxero pueda escribir en esas cuentas, si no que los que soliamos usar las cuentas de ugj podamos escribir de alguna forma en ubuntu-mx
02:21:09 <jorgevazq> que Toluxero le de a Ingfhernandez el acceso a la cuenta de ubuntu-mx
02:21:14 <Toluxero> de lo otro chilicui1 posiblemente s�pero te dar�cceso a la cuenta de ubuntumx en twitter y facebook
02:21:31 <Toluxero> y as�ublican cuando gusten
02:21:33 <Toluxero> :)
02:21:39 <Ingfhernandez> ok eso suena mas loable
02:21:57 <Toluxero> nada mas que no se ha movido mucho por 1. no he estado. 2. no hay sitio.
02:21:58 <chilicui1> sip, al reves
02:22:07 <Ingfhernandez> y as�ierro la de fb
02:22:33 <Toluxero> s� desactivarla. No problema en cualquiera de las dos.
02:22:33 <fetova> chilicui1, duda, sabes si las action se sobreescriben?
02:22:47 <chilicui1> y seguimos entonces las politicas que ya habiamos quedado, de agregar tipo 'nuestra firma' a los twitts y cosas que enviemos
02:23:03 <chilicui1> fetova: si, si das undo, se sobreescriben =)
02:23:20 <fetova> chilicui1, pero si no... se concatenan... verdad?
02:23:24 <Ingfhernandez> pues aunque no me gusta tw me creare una cuentita
02:23:38 <chilicui1> sip fetova
02:23:49 <fetova> perfecto
02:24:09 <Toluxero> Ingfhernandez, no es necesario que crees una cuenta. Luego les doy detalles para colaborar.
02:24:23 <Toluxero> por detalles entiendanse, accesos.
02:24:41 <Ingfhernandez> haaaa ok pufff esque no se pero nunca me ha gustado tw
02:25:09 <chilicui1> vale, perfecto Toluxero, gracias =)
02:25:28 <Ingfhernandez> tu nos avisas Toluxero
02:25:38 <fetova> #action toluxero le da accesos de twitter a Ingfhernandez para publicacion
02:25:38 * meetingology toluxero le da accesos de twitter a Ingfhernandez para publicacion
02:26:01 <Toluxero> para mas calma yo creo que trabajamos con eso la semana que entra. Ya que andar�uera de nuevo... D:
02:26:08 <fetova> alguna otra cosa mas? :P
02:26:35 <Ingfhernandez> =3
02:26:52 <ferguez> Que tareas hay propuestas para promocionar ubuntu en el D.F.
02:27:25 <fetova> ferguez, a su tiempo, esta en la agenda
02:27:34 <ferguez> OK
02:27:42 <fetova> #topic Revision del planet
02:28:02 <fetova> revision del planet? que habia que revisar? o.O
02:28:47 <Toluxero> pues s�concretar las reglas.
02:28:54 <Toluxero> trabajo en ella la semana que entra.
02:28:56 <chilicui1> pues como iba el avanza, que politicas se iban a seguir...
02:29:01 <chilicui1> avance*
02:29:09 <Toluxero> es que ando full
02:29:10 <Toluxero> D:
02:29:34 <chilicui1> esta bien Toluxero, igual si necesitas ayuda con algo, solo tienes que pedirlo
02:29:38 <Toluxero> creo que los pocos que contestaron dan buenas ideas para pulir.
02:29:40 <fetova> Toluxero, y si lo hace alguien mas y te comprometes a echarle un ojo?
02:29:48 <fetova> por ejemplo a chilicui1
02:30:11 <Toluxero> si desea pulir el hilo. S�
02:30:17 <fetova> ok
02:30:24 <Toluxero> y a partir de ah�niciar la implementaci�
02:30:43 <fetova> #action toluxero revisara con chilicui1 las reglas del planeta
02:30:43 * meetingology toluxero revisara con chilicui1 las reglas del planeta
02:30:57 <fetova> #topic jorgevazq preparara la convocatoria para Refri en el sitio. Despues  chilicuil y otros podran difundirla entre sus contactos con otros LoCos
02:31:06 <fetova> jorgevazq, ? o.O
02:31:07 * Toluxero se ausenta una semana y se lo agarran de puerquito.
02:31:08 <Toluxero> xD
02:31:20 <Ingfhernandez> jejejej
02:31:34 <nandof> LOL!
02:31:35 <chilicui1> respecto a eso.., ya tengo el correo y todo, pero no pude acceder a la informacion que habia dejado jorgevazq, entonces no lo mande
02:31:41 <Toluxero> y a jorgevazq lo salvar�e nuevo el sitio.
02:31:57 * nandof tambi�est�isponible para apoyar con lo que se pueda del planet
02:32:11 <Toluxero> jorgevazq, ping!
02:32:14 <Toluxero> ok nandof
02:32:21 <chilicui1> asi es como luce ahora http://paste.ubuntu.com/1261192/
02:32:26 <jorgevazq> fetova: pues estaba la convocatoria en el foro
02:32:36 <jorgevazq> xD
02:32:41 <jorgevazq> sorry, por eso
02:32:44 <jorgevazq> ando ido
02:33:02 <jorgevazq> el asunto es que ya estaba redactada una convocatoria, si quieren puedo volverla a redactar y enviarsela a alguien
02:33:05 <jorgevazq> para que la reenvie
02:33:08 <Toluxero> jorgevazq, deja de ver las taranovelas.
02:33:10 <fetova> #action lamentablemente, otra cosa retrasada por el estado del sitio..
02:33:10 * meetingology lamentablemente, otra cosa retrasada por el estado del sitio..
02:33:15 <fetova> jorgevazq, enviala a la lista
02:33:16 <jorgevazq> Toluxero: no, ando metido en el WSJ
02:33:23 <jorgevazq> fetova: vale
02:33:28 <fetova> seria la mejor con esta situacion
02:33:39 <jorgevazq> por cierto, no se si consideren buena idea traducir al ingles tambien la convocatoria (dentro de lo que cabe)
02:33:48 <jorgevazq> para que otros LoCos sepan lo que queremos hacer en español
02:33:58 <jorgevazq> chance y se les ocurre replicarlo en otras comunidades
02:34:25 <chilicui1> si, creo que seria buena idea, jorgevazq, si deseas mandarla tu mismo el correo es loco-contacts@lists.ubuntu.com , es una lista internacional, asi que es buena idea hacerlo en ambos idiomas
02:35:06 <Toluxero> http://pastebin.ubuntu.com/1261197/
02:35:10 <fetova> #action jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio
02:35:10 * meetingology jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio
02:35:12 <Toluxero> esa es la convocatoria
02:35:42 <jorgevazq> Toluxero: sos mi héroe!
02:35:45 <jorgevazq> :3
02:36:09 <fetova> lol
02:36:21 <jorgevazq> voy a reescribirla para la comunidad internacional
02:36:33 <jorgevazq> quitando referencias especificas al foro
02:36:46 <jorgevazq> y ampliando en lo de la cooperacion interLoCos
02:37:42 <chilicui1> perfecto =)
02:37:47 <jorgevazq> que seria mas adecuado: que respondan a la lista de correo de ubuntu-mx o que escriban en la pagina de fb?
02:38:14 <fetova> #action jorgevazq enviara a la lista de loco-contacts una propuesta para trabajar en el refri internacionalmente
02:38:14 * meetingology jorgevazq enviara a la lista de loco-contacts una propuesta para trabajar en el refri internacionalmente
02:38:22 <nandof> +1 a la lista de correo jorgevazq
02:38:22 <Toluxero> jorgevazq, lista
02:38:29 <fetova> ok, siguiente...
02:38:36 <jorgevazq> vale, lista
02:38:39 <Ingfhernandez> +1 lista
02:38:47 <fetova> #topic fhrnandez y chilicuil revisaran la colaboracion con ubuntu-df
02:39:18 <fetova> por cierto... espero no les moleste la falta de votaciones, no he visto que sean necesarias hasta el momento
02:39:32 <Ingfhernandez> no problem fetova
02:39:32 <chilicui1> esta bien, si, porque son revisiones
02:39:36 <jorgevazq> fetova: por mi no hay problema
02:39:47 <nandof> adelante fetova, va bien esto
02:39:54 <jorgevazq> va bene!
02:39:58 <Ingfhernandez> pues chilicuil y yo estamos avanzando con lo de el temario
02:40:23 <chilicui1> pensamos que lo mejor seria organizar un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento
02:40:24 <fetova> aja...
02:40:35 <chilicui1> por cierto fetova, no me mandaste el correo la semana pasada, asi que no pudimos ir
02:40:58 <chilicui1> van a tener una fiesta de lanzamiento el 18 de octubre, y ahora se reunen quincenalmente, no semanalmente
02:40:59 <Ingfhernandez> asi es
02:41:20 <chilicui1> asi que pensaba ir este sabado, Ingfhernandez tambien ira, y nos gustaria si puedes que tu tambien asistieras fetova
02:41:23 <fetova> no te preocupes, no podia
02:41:30 <fetova> si, ahora si puedo
02:41:34 <chilicui1> ok, perfecto
02:41:41 <Ingfhernandez> ya esta
02:41:45 <Ingfhernandez> eso es bueno
02:42:03 <fetova> ok
02:42:12 <chilicui1> estuvimos viendo horarios, y nos vamos a ver a las 2:30 en el metro Bellas Artes, te queda esa hr, o la renegociamos fetova ?
02:42:20 <Ingfhernandez> no se como veas el avance hasta ahora chilicuil
02:42:47 <fetova> #action la idea va por ir organizando un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento
02:42:47 * meetingology la idea va por ir organizando un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento
02:43:02 <chilicui1> Ingfhernandez: la verdad no he revisado el pad ultimamente, terminando la sesion lo veo y te doy mi comentario =)
02:43:26 <Ingfhernandez> ok no he agregado nada nuevo desde los ultimos enlases
02:43:51 <Ingfhernandez> pero ayer me paso un minimanual explicativo
02:44:09 <Ingfhernandez> creo que fue nandof quien me lo paso corrigeme si me equivoco nandof
02:44:20 <nandof> no te equivocas Ingfhernandez :)
02:44:33 <Ingfhernandez> ok grax esque ayer andava malito de las neuronas
02:44:50 <Ingfhernandez> =3
02:44:50 <chilicui1> ok, si les parece si lo revisamos terminando la sesion?, para poder avanzar con otros puntos de la agenda?
02:44:58 <Ingfhernandez> ok
02:45:03 <fetova> #action Ingfhernandez, chilicui1 y fetova iran el sabado
02:45:03 * meetingology Ingfhernandez, chilicui1 y fetova iran el sabado
02:45:08 <nandof> vale chilicui1
02:45:36 <fetova> ok, listas las revisiones
02:46:08 <fetova> lo del cambio de dia ya lo vimos, no se pudo llegar a un acuerdo en esa ocasion, y creo que deberiamos dar mas tiempo para hablar del tema, asi que lo borro sin mas
02:46:37 <fetova> chilicui1, el apartado 3 de mera casualidad no es basura?
02:46:43 <fetova> ya hablamos de eso, no?
02:47:16 <chilicui1> si, pero no habiamos llegado a nada, digo.., no se si se llamara a operadores o a moderadores
02:47:21 <chilicui1> dijiste que lo ibas a comentar con jamesjedi_afk
02:47:48 <fetova> mmm cierto
02:48:11 <fetova> lamentablemente, no es algo que se vaya a poder revisar por el estado del foro... pero... lo apunto
02:48:27 <fetova> #topic llamado a moderadores de foros?
02:48:45 <chilicui1> eso significa que podemos discutirlo ahora?
02:49:08 <fetova> #action se acordo revisar la convocatoria entre fetova y jamesjedimaster,  pero el asunto del estado del sitio impidio progresos
02:49:08 * meetingology se acordo revisar la convocatoria entre fetova y jamesjedimaster,  pero el asunto del estado del sitio impidio progresos
02:49:30 <fetova> ahm... quieren que asi sea?
02:55:08 <Toluxero> xDDDDDDDDDDD
02:55:10 <nandof> hola meetingology o/ xD
02:55:21 <Ingfhernandez> =3
02:55:24 <fetova> #action se llevara la discusion a la lista en lo que se arregla el sitio
02:55:24 * meetingology` se llevara la discusion a la lista en lo que se arregla el sitio
02:55:44 <fetova> #topic llamado a operadores en #ubuntu-mx
02:55:55 <fetova> me lo imaginaba
02:56:43 <nandof> �cu�os meetingologys se necesitan para hacer echo?
02:57:26 <Toluxero> nandof, ni idea. xD
02:57:30 <fetova> nandof, se reconecto asi porque perdio la conexion
02:57:33 <chilicui1> tambien debemos actualizar los op que aparecen en la wiki
02:57:40 <jorgevazq> Toluxero: lol, esas reglas son de cuando maop, maggit, y demas
02:57:50 <fetova> pero como no se habia cortado por parte del servidor de irc, por eso vemos 2
02:58:03 <Toluxero> �a edici�010-08-11 23:45:45 efectuada por toluxero)
02:58:08 <jorgevazq> fetova: a cual pateamos?
02:58:16 <chilicui1> mejor esperamos a que terminemos
02:58:19 <jorgevazq> ok
02:58:20 <Toluxero> jorgevazq, leonel, maggit y maop siguen siendo ops.
02:58:21 <fetova> al primero, pero lo hara solo
02:58:22 <chilicui1> no vayamos a patear al equivocado
02:58:54 <fetova> entonces... hay algo que mencionar mas?
02:59:24 <chilicui1> si, deberia existir una pagina wiki que dijera lo que dijo jorgevazq, para ser op.., solo necesitas seguir el CoC
02:59:46 <chilicui1> o si se creara una convocatoria.., y de los pasos que contendra, ese tipo de cosas
02:59:53 <nandof> chilicui1, en la la wiki que envi�luxero menciona "Respetar el C�o de Conducta de la comunidad"
03:00:20 <jorgevazq> cool
03:00:23 <jorgevazq> lo saco
03:00:26 <chilicui1> si, pero esas son reglas generales nandof , no dice nada especificamente para llegar a ser op
03:01:25 <Toluxero> chilicui1, retomo lo de fetova, es realmente necesario ahora?
03:01:25 <fetova> pues... en terminos de eso... mas bien serian cuando se necesiten, no creen?
03:01:41 <fetova> les recuerdo que no es un lujo
03:01:41 <Ingfhernandez> +1 fetova
03:02:00 <fetova> ok, el siguiente...
03:02:04 <chilicui1> Toluxero: concuerdo, no es necesario, pero por que alargarlo?, si estamos reconstruyendo esto, mejor ir dejando las normas de cada cosa, no?
03:02:28 <fetova> no seria mejor dictar eso cuando sea necesario?
03:02:39 <Toluxero> -ChanServ- Entry Nickname/Host          Flags
03:02:40 <Toluxero> -ChanServ- ----- ---------------------- -----
03:02:40 <Toluxero> -ChanServ- 1     maggit                 +AFRfiorstv [modified ? ago]
03:02:40 <Toluxero> -ChanServ- 2     leonel                 +ARfiorstv [modified ? ago]
03:02:40 <Toluxero> -ChanServ- 3     MaoP                   +ARfiorstv [modified ? ago]
03:02:41 <Toluxero> -ChanServ- 4     Gnuget                 +Aiortv [modified 2 years, 20 weeks, 6 days, 08:46:32 ago]
03:02:43 <Toluxero> -ChanServ- 5     toluxero               +AFRfiorstv [modified 3 weeks, 0 days, 22:41:59 ago]
03:02:44 <Toluxero> -ChanServ- 6     jamesjedimaster        +Aiortv [modified 2 years, 20 weeks, 6 days, 09:00:26 ago]
03:02:46 <Toluxero> -ChanServ- 7     fetova                 +ARfiorstv [modified 3 weeks, 0 days, 22:51:37 ago]
03:02:48 <Toluxero> -ChanServ- 8     jorgevazq              +Aiortv [modified 2 weeks, 1 day, 11:39:36 ago]
03:02:50 <Toluxero> -ChanServ- ----- ---------------------- -----
03:02:52 <Toluxero> -ChanServ- End of #ubuntu-mx FLAGS listing.
03:02:54 <Toluxero> somos los ops actuales.
03:02:58 <fetova> suele cambiarse de opinion con los tiempos
03:03:18 <fetova> bueno... primera cosa que necesita votacion xD
03:03:29 <chilicui1> vale, como lo decida la mayoria, solo creo que es buena idea mostrar que es posible accesar a cualquier posicion dentro de ubuntu-mx
03:04:06 <fetova> #vote es necesario revisar ahora posibles convocatorias para operadores del canal?
03:04:06 <meetingology> Please vote on: es necesario revisar ahora posibles convocatorias para operadores del canal?
03:04:06 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:04:34 <fetova> a mi opinion, no se necesitan operadores por el momento
03:04:40 <fetova> pero lo dejo a la votacion
03:04:44 <fetova> -1
03:04:44 <meetingology> -1 received from fetova
03:04:49 <Ingfhernandez> -1
03:04:49 <meetingology> -1 received from Ingfhernandez
03:05:16 <Toluxero> 0
03:05:16 <meetingology> 0 received from Toluxero
03:05:26 <jorgevazq> 0
03:05:26 <meetingology> 0 received from jorgevazq
03:05:35 <nandof> 0 creo que ahora no es el momento, pero s�s necesario realizarlo
03:05:35 <meetingology> 0 creo que ahora no es el momento, pero s�s necesario realizarlo received from nandof
03:05:37 <chilicui1> tambien creo que ubuntu-mx no necesita operadores, pero seria buena idea tener el proceso
03:05:37 <chilicui1> +1
03:05:37 <meetingology> +1 received from chilicui1
03:06:45 <fetova> mmm... no me gustan las votaciones no por unanimidad..
03:06:54 <fetova> me llama la atencion tantos 0...
03:07:03 <Toluxero> -1
03:07:03 <meetingology> -1 received from Toluxero
03:07:04 <fetova> los que no lo hicieron, pueden exponer sus motivos?
03:07:11 <fetova> #endvote
03:07:11 <meetingology> Voting ended on: es necesario revisar ahora posibles convocatorias para operadores del canal?
03:07:11 <meetingology> Votes for:1 Votes against:3 Abstentions:2
03:07:11 <meetingology> Motion denied
03:07:43 <Toluxero> Pues creo que hacer un proceso como tal de op
03:07:45 <Toluxero> es tedioso.
03:08:05 <chilicui1> podemos copiar el de ubuntu-es-ops
03:08:21 <fetova> jorgevazq, ?
03:08:38 <Toluxero> Creo que si chilicui1 llega y me dice: "Oye hay necesidad, t�es que he trabajado " no dudar�en darle un OP
03:08:55 <Toluxero> y regresamos a lo mismo, meritos.
03:09:07 <Toluxero> pero que haya la confianza de decir directamente, quiero
03:09:10 <chilicui1> no lo digo por mi Toluxero, pero si es por meritos, deberiamos escribirlo ahi
03:09:20 <m4v> Nota: el proceso de ubuntu-es-ops es tedioso y realmente solo lo uso porque me lo impusieron desde arriba. No creo que sea aplicable en todos los canales.
03:09:29 <chilicui1> 'no hay convocatoria, cuando se requiera un nuevo op se otorgara a quien tenga mas meritos'
03:09:31 <Toluxero> m4v, hola!
03:09:37 <m4v> hola :)
03:09:40 <fetova> pues... yo debere recalcar en que es una responsabilidad, no privilegio
03:09:42 <chilicui1> m4v: o/
03:09:43 <Toluxero> gusto leerte m4v :)
03:09:49 <chilicui1> de hecho, es una responsabilidad
03:09:56 <chilicui1> y me alegra que te lo hayan impuesto m4v
03:10:07 <m4v> chilicui1: heh.
03:10:12 <fetova> por lo que hacer una convocatoria mientras no haya necesidad, solo me hace pensar en problemas futuros
03:10:22 <xangua> te lo impuso mark�! :O
03:10:23 <chilicui1> en canales informales no deberia ser obligatorio, pero concuerdo que en canales de la comunidad esta bien tener un procedimeinto
03:10:30 <fetova> porque se esta perdiendo el objetivo
03:10:39 <chilicui1> no es hacer una convocatoria fetova , solo es documentar el procedimiento
03:10:44 <fetova> m4v, o/
03:10:51 <m4v> chilicui1: no fué divertido de todas formas.
03:10:54 <fetova> me refiero a eso mismo
03:11:20 <fetova> si hay una necesidad real, el mejor momento de resolverla, es ese mismo momento
03:11:23 <chilicui1> m4v: ya lo supongo =)
03:11:36 <fetova> porque no se tienen elementos completos para ver todo el panorama
03:11:51 <m4v> chilicui1: el proceso que usamos es una farza. Por eso no me gusta usarlo. Pero lo usamos como para aparentar que es transparente.
03:12:03 <m4v> para aparentar que es un "proceso transparente"*
03:12:13 <fetova> justo lo que expresa m4v respecto a -es, es lo que quiero evitar aqui
03:12:13 <Ingfhernandez> +1 m4v
03:12:54 <fetova> es re coqueta la burocracia... pero eso no le quita lo inutil
03:13:03 <chilicui1> m4v: =O, que mal que expreses eso, no creo por que tendria que ser asi.., digo, al final se escoge al que mas confianza se tenga.., eso es el proceso
03:13:38 <Ingfhernandez> creo que ya perdimos el objetivo de esta charla
03:13:46 <fetova> un poco...
03:13:59 <Ingfhernandez> y no se  no tengo mucha experiencia pero la verdad no me gustaria que se impusiera nada
03:14:00 <fetova> respecto a lo que dije.. que opinas, chilicui1
03:14:18 <chilicui1> vale, la votacion fue contundente, solo discutimos un poco mas de lo comun para los otros puntos, podemos continuar si asi lo desean
03:14:22 <Ingfhernandez> aparte que las reglas que se siguen en -es son medio radicales aunque no las conosco muy bien
03:14:27 <FAMM> haha mamadas
03:14:28 <FAMM> jajaj
03:14:51 <m4v> chilicui1: es que es así. El proceso es supuestamente para que sea todo transparente y que haya variedad de ops, eso funciona bien en canales como #ubuntu, pero en #ubuntu-es usar el proceso o elegir ops a dedo trae el mismo resultado.
03:15:02 <nandof> fetova, por qu�o crear un action para la pr�a reuni�dar un poco de tiempo para que cada uno exponga sus ideas con respecto a este tema.
03:15:31 <chilicui1> m4v: igual, si yo no hubiera visto el proceso, jamas hubiera sabido que una persona comun podia convertirse en op y jamas me habria postulado
03:15:32 <Ingfhernandez> concuerdo con nandof
03:15:37 <fetova> mmm... un ultimo vote, y ese si sera a como salga por el momento
03:15:45 <FAMM> ok no , hey como puedo hacelar mi internet de , megacable??
03:15:45 <fetova> favor de abstenerse de 0
03:15:53 <nandof> ok fetova
03:15:59 <fetova> voten +1 o -1
03:16:09 <chilicui1> fetova: si, mejor, y respecto a lo que dijiste, creo que hay cosas tanto cosas buenas como malas en #ubuntu-es
03:16:11 <Ingfhernandez> ok
03:16:14 <Ingfhernandez> =3
03:16:36 <jorgevazq> fetova: puedes configurar meetingology para que no acepte 0s
03:16:54 <fetova> #vote es necesario hablar en otra reunion de revisar el hacer una convocatoria, sin que haya una necesidad actual que cubrir?
03:16:54 <meetingology> Please vote on: es necesario hablar en otra reunion de revisar el hacer una convocatoria, sin que haya una necesidad actual que cubrir?
03:16:54 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:17:08 <fetova> jorgevazq, lo que quiero es que se definan, no impedir su voto
03:17:28 <jorgevazq> vale
03:17:33 <fetova> -1
03:17:33 <meetingology> -1 received from fetova
03:17:38 <Ingfhernandez> -1
03:17:38 <meetingology> -1 received from Ingfhernandez
03:17:51 <Toluxero> -1
03:17:51 <meetingology> -1 received from Toluxero
03:17:56 <nandof> +1
03:17:56 <meetingology> +1 received from nandof
03:18:02 <chilicui1> +1
03:18:02 <meetingology> +1 received from chilicui1
03:18:03 <jorgevazq> -1, por el momento no es necesario
03:18:03 <meetingology> -1, por el momento no es necesario received from jorgevazq
03:18:24 <fetova> #endvote
03:18:24 <meetingology> Voting ended on: es necesario hablar en otra reunion de revisar el hacer una convocatoria, sin que haya una necesidad actual que cubrir?
03:18:24 <meetingology> Votes for:2 Votes against:4 Abstentions:0
03:18:24 <meetingology> Motion denied
03:18:54 <fetova> miren, no me gusta dejar descontentos, asi que les propongo esta:
03:18:57 <nandof> jeje!
03:19:11 <fetova> lo revisamos dentro de 2 meses
03:19:28 <fetova> por si en ese tiempo se cambia de opinion
03:19:31 <fetova> de acuerdo?
03:19:32 <chilicui1> asi es como seran algunas votaciones fetova, estoy bien con la desicion, y lo de la revision, claro, puede hacerse, no nos quita mas de 5 min
03:19:40 <nandof> fetova, por mi parte est�ien. Para eso son las votaciones, no se puede siempre ganar u obtener lo que uno quiere, por eso somos comunidad
03:20:14 <fetova> pues, mi postura frente a eso, es que si uno siente que su postura no es considerada, uno se desmotiva
03:20:18 <Ingfhernandez> as�s fetova ya podremos revisar de nuevo esto
03:20:20 <fetova> y lo ultimo que queremos es eso
03:20:23 <fetova> asi que...
03:20:31 <fetova> por eso los considero, aunque sean minoria
03:20:37 <jorgevazq> dos meses, me agrada la idea
03:20:38 <nandof> fetova, no habr�esmotivaci�)
03:20:40 <fetova> le haremos asi entonces
03:20:47 <chilicui1> si, de mi lado tampoco
03:20:48 <jorgevazq> para ese momento tendremos mas trafico por aca (y en el sitio)
03:20:54 <jorgevazq> asi que probablemente si haga falta
03:21:05 <m4v> chilicui1: este canal es mucho más chico que u-es, no necesita procesos. Cuando las cosas se complican después no se hace nada :)
03:21:08 <Toluxero> Yo no creo que sea necesario. Siempre se sabe quien puede mover las cosas y solo es cosa de acercarse. A veces tanta regla nos hace verticales, burocratas y desde que yo llegu�e tope con un ambiente horizontal, que a veces se tiene que mover un poco por algunos �detalles�
03:21:10 <Ingfhernandez> si
03:21:17 <fetova> #action, se revisara el tema dentro de 2 meses, por si hay algun cambio en las necesidades
03:21:17 * meetingology , se revisara el tema dentro de 2 meses, por si hay algun cambio en las necesidades
03:21:18 <Toluxero> Eso de llenar requisitos, a mi me da mucha pereza.
03:21:24 <fetova> m4v, +1
03:21:40 <fetova> #topic podcast
03:21:47 <fetova> jorgevazq, que show ahi?
03:21:54 <jorgevazq> fetova: como dijo la chueca
03:21:57 <jorgevazq> andamos mal :S
03:22:03 <nandof> xD
03:22:06 <chilicui1> m4v: gracias por tus opiniones, enriquecen #ubuntu-mx, ya cambiaremos eso si vemos que se puede =)
03:22:11 <fetova> podrias ser mas especifico? xD
03:22:36 <jorgevazq> fetova: el equipo no ha respondido a los correos electronicos, por lo que no hemos podido definir como trabajar
03:23:10 <fetova> se puede hacer algo mas chico?
03:23:16 <jorgevazq> si, yo creo que si
03:23:21 <jorgevazq> seriamos dos o tres maximo
03:23:39 <jorgevazq> para hacer el capitulo para el lanzamiento de Quantal
03:24:06 <chilicui1> eso seria super cool jorgevazq
03:24:13 <Ingfhernandez> no me queda muy claro los problemas con el podcast?
03:24:56 <jorgevazq> Ingfhernandez: pues, no hay mucho quorum, y por estar esperando a que reaccione el equipo no hemos avanzado nada
03:24:59 <jorgevazq> basicamente es eso
03:25:13 <jorgevazq> pero ya venia pensando de dias lo que sugirio fetova: hacerlo "en chiquito"
03:25:16 <Ingfhernandez> ok ya lo capte
03:25:35 <fetova> jorgevazq, que seria entonces?
03:25:35 <Ingfhernandez> que se necesita o en que nesecitan ayuda
03:25:57 <jorgevazq> fetova: sigue en pie la fecha de lanzamiento: (¿cuando lanzan Quantal? XD)
03:26:03 <nandof> lol!
03:26:37 <jorgevazq> Ingfhernandez: no estoy seguro, tengo que ver con quien cuento, pero tengo tu mail por si quieres participar
03:26:43 <Toluxero> jorgevazq, 13 d�
03:26:44 <Toluxero> xD
03:26:50 <nandof> 18 de Octubre jorgevazq tentativamente
03:26:57 <jorgevazq> te sientes commodo con tu voz? o prefieres colaborar desde el backstage?
03:27:02 <jorgevazq> nandof: grazie
03:27:05 <jorgevazq> Toluxero: oki
03:27:16 <fetova> creo que eso lo deberian revisar en privado...
03:27:31 <jorgevazq> sip
03:27:32 <Ingfhernandez> si ya veremos de que frma puedo ayudar
03:27:38 <nandof> ahorita me juntan al cuarto privado jorgevazq ;)
03:27:40 <fetova> perfecto
03:27:42 <jorgevazq> Ingfhernandez: ok, estamos en contacto
03:27:47 * jorgevazq se siente albureado :$
03:27:50 <Ingfhernandez> pus ahoritatengo voz de enfermo
03:28:06 <Ingfhernandez> pero mas adelante lo tratamos
03:28:26 <fetova> #action jorgevazq revisara una activacion mas chica del equipo de podcast
03:28:26 * meetingology jorgevazq revisara una activacion mas chica del equipo de podcast
03:29:16 <fetova> #topic deber�os escribir entradas en planet.ubuntu.com para mostrar que estamos vivos?
03:29:25 <fetova> respecto a eso...
03:29:30 * jorgevazq esta vivo... bueno, mas o menos
03:29:34 <fetova> me debato en que decir..
03:29:37 * jorgevazq es un medio zombie, medio succubus
03:30:08 <fetova> estoy entre "ah!, si estaria bien para jalar gente" y "de verdad tiene caso?" con el estado actual del sitio...
03:30:26 <chilicui1> basicamente era para ver si puedo ir por ahi escribiendo esas entradas donde hago referencia a #ubuntu-mx
03:30:31 <fetova> pero bueno... ustedes que opinan?
03:30:38 <chilicui1> no quiero que se de a malos entendidos
03:30:55 <fetova> aqui si estoy con un 0 completo
03:30:57 <fetova> jajajajaja
03:31:02 <jorgevazq> es bueno para jalar gente, definitivamente
03:31:23 <jorgevazq> pero tendriamos que redefinir los criterios
03:31:31 <jorgevazq> para no poner posts de gatitos o cosas por el estilo
03:31:43 <jorgevazq> no es que no me gusten los gatitos... pero ustedes entienden
03:31:57 <Ingfhernandez> si de hecho no seria adecuado
03:32:14 <nandof> entonces las entradas sobre cat...fish quedan descartadas :(
03:32:25 <fetova> lol
03:32:33 <jorgevazq> nandof: del planeta si, de tu blog... depende de ti
03:33:00 <jorgevazq> podriamos pedir a los que participen que creen un tag que diga "ubuntu" para que el planeta solo jale esas entradas?
03:33:14 <Toluxero> ya me perd�
03:33:16 <Ingfhernandez> si
03:33:17 <nandof> jorgevazq, estaba bromeando. Y bueno, esa broma me di�ea de publicar algo sobre catfish, es re-bueno encontrando archivos. Por cierto, no estoy en el planet :p
03:33:17 <Toluxero> hablan de Planet
03:33:21 <Toluxero> o de Planeta?
03:33:29 <chilicui1> de planet, creo que se confundio el tema
03:33:29 <jorgevazq> Toluxero: creo que de planeta...
03:33:39 <chilicui1> planeta ya lo habiamos tratado
03:33:42 <nandof> un dos tres por Toluxero, que est�etr�de la pantalla
03:33:47 <jorgevazq> o: entonces es planet?
03:33:55 <fetova> el planet de ubuntu internacional
03:33:59 <jorgevazq> aaah
03:34:01 * Toluxero corre a pedir salvaci�
03:34:07 <jorgevazq> con mas razon debemos de evitar gatitos
03:34:09 <jorgevazq> :3's
03:34:10 <Toluxero> ok thx
03:34:13 <chilicui1> lol!
03:34:25 * jorgevazq un dos tres por mi y por todos mis amigos!!! (incluyendo a Toluxero aunque me golpee)
03:34:38 <nandof> lol!
03:34:43 <Ingfhernandez> eso que
03:34:43 <fetova> ok... que chilicui1 ponga mensajes de la actividad en el planeta o nos esperamos?
03:34:54 <jorgevazq> Ingfhernandez: lo siento, me deje llevar
03:34:56 <Toluxero> arreglamos primero el sitio...
03:34:58 <Ingfhernandez> pues yo tengo un blogsillo
03:35:00 <Toluxero> creo yo
03:35:04 <Toluxero> nos vayan a querer visitar
03:35:05 <Toluxero> D:
03:35:07 <Ingfhernandez> no te preoupes me gano la risa
03:35:14 <chilicui1> hahaha xD, Toluxero +1000
03:35:15 <Ingfhernandez> y puedo publicar seguido ahi
03:35:22 <jorgevazq> so true!
03:35:29 <nandof> primero el sitio y despu�las publicaciones al planet
03:35:34 <jorgevazq> o podemos decir que nos den Like en Facebook?
03:35:41 <jorgevazq> mientras revivimos el sitio
03:35:54 <Ingfhernandez> suena bien jorgevazq
03:35:55 * jorgevazq buscando Renace el Monstruo entre sus cartas de Yu-Gi-Oh!
03:35:58 <nandof> y RTs jorgevazq
03:36:04 <jorgevazq> podria ser
03:36:17 <chilicui1> entonces asi será, =), podemos pasar al siguiente punto?
03:36:19 <jorgevazq> mientras alimentamos la pagina de FB con las entradas de blog
03:36:24 <Toluxero> jajaja a este paso vamos a tener que crear status.ubuntumexico.org xD
03:36:25 <jorgevazq> por ejemplo de Ingfhernandez o de nandof
03:36:34 <Toluxero> para saber si est�nline o no xDDD
03:36:38 <jorgevazq> Toluxero: xDD si, con los puntos de vida y todo
03:36:39 <nandof> jajaja Toluxero
03:36:48 * Toluxero ya tiene sue�
03:37:18 * Ingfhernandez rip
03:37:23 <fetova> entonces... retomamos el asunto hasta que se arregle el sitio
03:37:26 <fetova> les parece?
03:37:27 <chilicui1> imaginate los chicos del maraton?, http://www.youtube.com/watch?feature=player_embedded&v=pPlUHOuQIMc
03:37:29 <Toluxero> +1
03:37:41 <chilicui1> omg, la mama de un desarrollador de ubuntu lo acaba de regañar, LOL!
03:38:02 <FAMM> jaja a quien??
03:38:03 <jorgevazq> cool!
03:38:19 <Ingfhernandez> cool
03:38:25 <nandof> �es quien apag� c�ra? jaja!
03:38:29 <chilicui1> jorge (juju boy)
03:38:30 <Ingfhernandez> mira es fan de iron maiden
03:38:33 <fetova> #action se revisara el que chilicuil mande post de ubuntu-mx hasta despues de arreglar el sitio
03:38:33 * meetingology se revisara el que chilicuil mande post de ubuntu-mx hasta despues de arreglar el sitio
03:38:44 <fetova> quieren seguirle o lo dejamos?
03:39:00 <Toluxero> algo que no dependa del sitio?
03:39:01 <Toluxero> xD
03:39:15 <xangua> que rayos estaba haciendo con un palo de escoba chilicui1 ��
03:39:24 <FAMM> me ignoran
03:39:25 <nandof> fetova, creo que por hoy ha sido suficiente
03:39:37 <chilicui1> pido que discutamos [+] Actualizar las paginas wiki del equipo -- javier
03:39:42 <Ingfhernandez> claro que no FAMM
03:40:01 <FAMM> eres nuevo en el canal vdd?
03:40:06 <xangua> (22:38:01) FAMM: jaja a quien?? - pss una pregunta de ese tipo siempre tiene a ser ignorada
03:40:09 <Ingfhernandez> sep
03:40:19 <Ingfhernandez> seria mi tercer reunion
03:40:21 <Ingfhernandez> creo
03:40:36 <chilicui1> xangua: ni idea, pero estuvo super xDDD
03:40:51 <fetova> bueno, entonces lo dejamos por esta ocasion
03:40:55 <chilicui1> esto sera recordado, hahahahaha
03:40:56 <xangua> chilicui1: es el que rega�n� intenta bloquear la puerta��
03:41:08 <chilicui1> xangua: sip
03:41:14 <fetova> les alegrara saber que avanzamos una cantidad aceptable de varios apartados
03:41:16 <xangua> o_O
03:41:17 <fetova> :P
03:41:22 <fetova> #endmeeting