02:26:34 <chilicuil> #startmeeting ubuntu-mx: 27/Sept/2012
02:26:34 <meetingology> Meeting started Fri Sep 28 02:26:34 2012 UTC.  The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:26:34 <meetingology> 
02:26:34 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
02:26:41 <chilicuil> #revision general
02:26:46 <chilicuil> #topic revision general
02:27:05 <chilicuil> vale, pues vamos ir limpiando el pad mientras transcurra la sesion
02:27:21 <chilicuil> - nandof comenzara post sobre como colaborar con ubuntu-mx
02:27:53 <chilicuil> eso ya se hizo y quedo muy bien, gracias  nandof
02:28:02 <chilicuil> - fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council
02:28:06 <nandof> de nada chilicuil, gracias por el apoyo con los detalles
02:28:10 <fetova> ya esta, chilicuil
02:28:14 <chilicuil> tambien se hizo, y ahora el council tiene el control, especificamente Toluxero
02:28:24 <chilicuil> - chilicuil enviara un correo a la lista de ubuntu-mx para crear la propuesta de colaboracion con ubuntu-df
02:28:36 <chilicuil> se hizo, y no se obtuvieron muchos comentarios al respecto
02:28:56 <chilicuil> hasta donde me quede este sabado se supone que iremos fetova y un servidor con los chicos de ubuntu-df
02:29:10 <fetova> ah si? xD
02:29:13 <chilicuil> veo 2 maneras de colaboracion, 1.- con el proyecto de documentacion de Ingfhernandez , y con la fiesta de release
02:29:37 <chilicuil> puedes fetova ?, si quieres lo podemos hacer para la otra semana =)
02:29:54 <chilicuil> de hecho, segun la minuta
02:29:55 <chilicuil> Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reu
02:30:06 <fetova> me referia a la fecha
02:30:14 <chilicuil> solo que al final no nos pusimos en contacto con ellos
02:30:21 <fetova> dejame revisar, el sabado a que hora?
02:30:30 <fetova> podemos simplemente ir y revisar
02:30:32 <chilicuil> a partir de las 3 seria bueno par ami
02:30:47 <fetova> ok, dejame confirmar
02:31:05 <chilicuil> ok fetova, me confirmas en la semana?
02:31:19 <fetova> chilicuil, la semana esta por concluir...
02:31:30 <fetova> te confirmaria ma� en la noche
02:31:35 <jorgevazq> lol
02:31:41 <Ingfhernandez> XD
02:31:48 <chilicuil> perfecto fetova =)
02:31:54 <chilicuil> - jorgevazq agregara una noticia a la semana al sitio ubuntumexico.org
02:32:36 <jorgevazq> chilicuil: no pude agregar la de la semana por situaciones de fuerza mayor
02:32:39 <chilicuil> bueno, eso se ha venido haciendo, igual aun queda pendiente que va a pasar despues, alguien ha respondido a la convocatoria para ser editor jorgevazq ?
02:32:40 <fetova> xD
02:32:45 <jorgevazq> pero agregué la nota de hoy en FB
02:32:58 <jorgevazq> http://www.facebook.com/UbuntuMxLoCo
02:33:13 <jorgevazq> bueno, en realidad solo comparti el link
02:33:16 <chilicuil> genial jorgevazq =), aunque aun falta unificar el resto de las cuentas sociales...
02:33:26 <jorgevazq> chilicuil: estamos trabajando en eso
02:33:39 <jorgevazq> por ejemplo, tengo acceso a la cuenta de FB (firmo como ^JV)
02:34:02 <jorgevazq> tambien a la de twitter
02:34:07 <jorgevazq> para el proyecto del podcast
02:34:32 <chilicuil> eso es genial, entonces solo quedaria unificar las del ugj, tanto en twitter como en fb
02:34:46 <nandof> a mi me gustaría participar, pero no precisamente como editor. Igual y como fuente de información. jorgevazq ¿estuvo bien así o hay que hacerlo de otra manera?
02:35:20 <nandof> jorgevazq: me refiero al correo que envié la semana pasada
02:35:21 <chilicuil> igual, respecto a eso, sigo pensando que seria mejor apuntar a otros sitios.., pero no se si justo ahora sea el momento para discutir eso
02:35:24 <Ingfhernandez> pues si la de ujg de fb namas diganme como se unificaria
02:37:41 <jorgevazq> nandof: claro que puedes
02:37:48 <jorgevazq> nandof: de hecho, publique una de tus notas
02:37:55 <jorgevazq> las demas estaban en proceso, pero paso lo del sitio
02:39:11 <chilicuil> vale, paso al siguiente punto
02:39:17 <Ingfhernandez> jorgevzq
02:39:19 <nandof> ok jorgevazq, entonces para seguir enviándote titulares ;)
02:39:24 <jorgevazq> nandof: gracias ^^
02:39:28 <jorgevazq> por cierto, eran muy buenos
02:40:02 <Ingfhernandez> jorgevazq en lo que se unifica la cuenta de ugj de fb me puedes mandar las noticias a mi correo para publicar en esta pagina tambien?
02:40:28 <jorgevazq> Ingfhernandez: ok, mandame tu correo por mensaje privado
02:41:12 <chilicuil> jorgevazq: es muy dificil unifircarlas?
02:41:19 <Ingfhernandez> listo jorgevazq
02:41:28 <chilicuil> jorgevazq: creo que seria mejor que de una vez se unificaran, para que no doblaramos esfuerzos
02:41:58 <Ingfhernandez> chilicui de hecho y solo estoy esperando que me digan quien las va a administrar para ponerlo como colaborador de la pagina
02:41:59 <jorgevazq> chilicuil: pues no tengo control de la cuenta de ugj
02:42:06 <chilicuil> no se, si estoy mal, pero a mi parecer bastaria con compartir el usuario y contraseña entre los que se supone que enviaremos noticias
02:42:16 <Ingfhernandez> quieres que te pase el control  jorgevazq
02:42:37 <fetova> compartir contrase�de una cuenta debe ser evitado en la mayor medida posible
02:42:47 <jorgevazq> fetova: +1
02:42:48 <fetova> no lo recomiendo
02:42:55 <chilicuil> creo que es un tema de confianza
02:43:01 <Ingfhernandez> +1 fetova
02:43:03 <jorgevazq> Ingfhernandez: si es cuenta de FB, puedes simplemente darme de alta como colaborador
02:43:07 <jorgevazq> o a Toluxero
02:43:12 <Ingfhernandez> pero me refiero que yo puedo darle permisos a jorgevazq
02:43:12 <chilicuil> en ubuntu-classroom-es asi lo hacemos, y no hemos tenido problemas y es mas sencillo
02:43:22 <fetova> lo mejor es buscar algun servicio que concentre las cuentas
02:43:29 <fetova> y de ahi se de cuenta a cada gente
02:43:57 <chilicuil> jorgevazq: te puedo dar el control si eso acelera el proceso
02:43:58 <Ingfhernandez> fetova pero podriamos hacerle como comenta jorgevazq
02:44:18 <Ingfhernandez> no es dar el control chilicuil es agregarlo como colavorador
02:44:35 <chilicuil> en fb es posible Ingfhernandez, pero en twitter?
02:44:39 <fetova> seh, pero en el dia en el que aparezca un mensaje raro, o no puedan acceder porque se cambio
02:44:46 <fetova> se van a acordar de mi :P
02:44:54 <jorgevazq> chilicuil: tambien
02:44:59 <jorgevazq> asi le hicimos con la cuenta de ubuntumx
02:45:05 <jorgevazq> simplemente elegimos un cliente
02:45:13 <chilicuil> a eso me refiero con la confianza, alguno de los que editara, cambiaria la contraseña?
02:45:15 <jorgevazq> por ejemplo TweetDeck
02:45:25 <jorgevazq> chilicuil: para eso esta la ver. a dos pasos
02:45:31 <Ingfhernandez> chilicuil les parece si imbestigo bien como unificar las cuentas???
02:45:39 <chilicuil> si Ingfhernandez  =)!
02:45:44 <jorgevazq> los clientes te piden un codigo que te da twitter
02:45:53 <jorgevazq> solo necesitaria ese codigo
02:46:01 <fetova> no es por los que se le reparte la contrasee�oncientemente
02:46:08 <fetova> sino por los que no
02:46:20 <Ingfhernandez> as�s fetova
02:46:34 <chilicuil> no entiendo eso?, es que vamos a estar divulgando la contraseña?
02:47:08 <jorgevazq> chilicuil: no, pero lo que esta en internet circula
02:47:13 <jorgevazq> logs, etc.
02:47:27 <chilicuil> hehe, ok, no quiero que sigamos con ese hilo, lo dije porque crei que podria hacer mas rapido la unificacion, estoy bien con el metodo que utilizemos =)
02:47:44 <chilicuil> utilicemos*
02:48:04 <chilicuil> Ingfhernandez: te parece si te asigno esa accion?
02:48:15 <Ingfhernandez> si chilicuil
02:48:15 <chilicuil> Ingfhernandez: sobre investigar lo de unificar las cuentas?
02:48:46 <k4i> chilicuil: al final del dia, eso de la contraseña es un problema de confianza
02:48:46 <Ingfhernandez> si yo lo imvetigo y les presento lo que encuentre en la pr�a reuni�
02:49:00 <chilicuil> k4i: sip, concuerdo contigo
02:49:02 <fetova> lo idoneo es encontrar algun software que se instale en el sitio
02:49:07 <fetova> (no en drupal)
02:49:16 <chilicuil> #action Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
02:49:16 * meetingology Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
02:49:35 <Ingfhernandez> +1 fetova
02:49:41 <Ingfhernandez> gracias por el indicio
02:49:59 <chilicuil> vale, continuare con el siguiente punto, que si no, no acabamos =)
02:50:03 <chilicuil> - Toluxero comenzara un hilo para hablar del planeta.
02:50:09 <k4i> chilicuil: se podría tener una segunda cuenta como auxiliar y diseminar la clñave de esa segunda cuenta
02:50:54 <k4i> chilicuil: la primera sería algo asi como una cta root
02:50:56 <fetova> Ingfhernandez, :)
02:50:59 <chilicuil> durante la semana se envio un correo https://lists.ubuntu.com/archives/ubuntu-mx/2012-September/001027.html y ha tenido un par de comentario
02:51:22 <chilicuil> supongo que lo mejor seria que esperaramos a Toluxero para que nos diera su opinion de lo que se podria hacer a continuacion
02:51:36 <jorgevazq> con Toluxero hable un poco al respecto
02:51:44 <jorgevazq> estaba esperando respuesta a la convocatoria
02:51:52 <k4i> aunque la verdad no sé porque estoy de metiche en lo que no me es relevante XD
02:51:54 <chilicuil> k4i: gracias por tus comentario, podrias involucrarte con Ingfhernandez para pasarle esas ideas =)
02:52:13 <jorgevazq> pero basicamente la idea era poner un sistema via RSS que filtrara las entradas que tuvieran que ver con ubuntu de aquellas que no
02:52:20 <k4i> chilicuil: bueno, ya las tienes !!!
02:52:30 <chilicuil> k4i: no estas de metiche, estas en todo tu derecho de comentar, y te lo agradezco a titulo personal
02:52:32 <jorgevazq> para que el planeta se viera mas o menos organizado
02:52:45 <chilicuil> k4i: sip, solo para que no las olvidemos y podamos avanzar con el resto de los temas =)
02:53:52 <chilicuil> jorgevazq: sip, he visto un avance muy rapido en ese tema, el nuevo planet les quedo muy bien
02:54:04 <jorgevazq> chilicuil: el merito es para Toluxero
02:54:09 <jorgevazq> tiene buen gusto para el diseño web
02:54:32 <chilicuil> hehe, asi es, se le da bien
02:54:42 <chilicuil> dejare ese punto y continuare con el resto
02:54:44 <chilicuil> - jorgevazq preparara la convocatoria para Refri en el sitio. Despues  chilicuil y otros podran difundirla entre sus contactos con otros LoCos
02:56:01 <Ingfhernandez> chilicuil pues anticipando yo publique lo que aparecio en el portal de ubuntu-mx en ugj fb
02:56:13 <Ingfhernandez> sobre el proyecto refri
02:56:16 <chilicuil> respecto a eso, la convocatoria esta en ubuntumexico.org, asi que supongo que esperare a que regrese a estar en linea para difundirla, Sergio, me paso el correo de los contactos de los locos hispanos, si alguien mas quiere ponerse en contacto, tambien se la puedo pasar
02:57:29 <jorgevazq> chilicuil: perfecto
02:57:38 <jorgevazq> y como dijiste, tenemos que esperar a recuperar el control del sitio
02:57:46 <jorgevazq> pero la convocatoria ahi esta(ba)
02:58:28 <chilicuil> entonces pasare al siguiente punto, y lo dejare ahi, para que lo veamos la siguiente sesion
02:58:31 <chilicuil> - fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.
02:58:47 <chilicuil> Ingfhernandez: tendras por ahi la url del pad donde reunimos la informacion?
02:58:58 <Ingfhernandez> si
02:59:11 <Ingfhernandez> http://pad.ubuntu-uk.org/0ksSU3y9L7
02:59:25 <Ingfhernandez> este es el pad con la info
03:01:13 <chilicuil> hasta el momento solo hemos obtenido informacion, no hemos definido nada, la idea es que nos empecemos a concentrar en un solo tema
03:01:31 <Ingfhernandez> as�s chilicuil
03:01:51 <Ingfhernandez> me gusta mucho la propuesta de ubuntu-df para no partir de cero
03:02:22 <chilicuil> creo que deberiamos reunirnos un dia para discutir a detalle eso Ingfhernandez, te parece si nos ponemos de acuerdo por MP y seguimos con el siguiente punto?
03:02:37 <Ingfhernandez> si esta bien hilicuil
03:03:10 <Ingfhernandez> chilicuil
03:03:22 <k4i> aún existe ubuntu-df?
03:03:23 <Ingfhernandez> perdon me com�na letra
03:03:35 <k4i> :o
03:03:37 <jorgevazq> k4i: si, parece que si
03:03:57 <chilicuil> sip k4i, de hecho estamos trabajando para empezar a trabajar de forma mas cercana con ellos
03:03:58 <Ingfhernandez> pues me pase por su sitio y al parecer si
03:04:01 <k4i> parece? o sea a veces si y a veces no ?
03:04:33 <Ingfhernandez> pues no mas bien digamos que si aun est�en operativos
03:04:40 <Ingfhernandez> XD
03:04:41 <k4i> chilicuil: que canal irc tienen?
03:04:57 <chilicuil> no tienen canal, k4i , solo es posible colaborar con ellos a traves de twitter y personalmente
03:05:15 <chilicuil> [+] Discutir un posible cambio de dia de la reunion hacia el viernes a las 10 pm (propuesta por jamesjedimaster)
03:05:24 <k4i> chilicuil: ni siquiera identi.ca o g+ D:
03:05:33 <Ingfhernandez> chilicuil y esperemos que pronto podamos por videoconferencia
03:05:57 <chilicuil> vale, pues en la sesion anterior vimos que un cambio sera muy dificil, pero alguien a avanzado en ese tema?, de tal forma que jamesjedimaster pueda integrarse un poco mas?
03:06:26 <chilicuil> Ingfhernandez: sip, esa es la idea, sacaremos ese tema cuando les caigamos de sorpresa }=)
03:06:41 <chilicuil> k4i: no se si g+ o identi.ca, supongo que si
03:06:52 <Ingfhernandez> si chilicuil solo era para responder un poco a la duda de k4i
03:08:35 <k4i> chilicuil: sigo baneado en este canal XD ¿sabes que puedo hacer para que me des~baneen? XD
03:08:43 <nandof> chilicuil: ¿se podría llevar nuevamente a la lista la discusión de la hora?
03:10:20 <chilicuil> nandof: uff, es un tema complicado, la verdad a mi me gustaria, entre mas personas puedan colaborar seria mejor, pero la realidad es que las personas de la lista, hasta el momento se han involucrado muy poco, creo que las personas que pueden ser mas estables en ese sentido, son los miembros del council y los que estamos aqui, y muchas de esas personas solo podran estar a esta hr, asi que un cambio de hr, creo que solo restaria
03:11:31 <chilicuil> k4i: si, hace poco recuperamos el control del canal, ahora lo tiene el ubuntu-mx-council, cualquier miembro de ese equipo podria ayudarte, los miembros del equipo son, fetova, Toluxero, jorgevazq y jamesjedimaster
03:12:19 * jorgevazq no sabe usar los superOPpoderes
03:12:33 <jorgevazq> creo que aun no recargo mi anillo en esa linterna
03:12:37 <jorgevazq> prueben con fetova
03:13:28 <Ingfhernandez> XD
03:13:49 <chilicuil> entonces supondre que no se ha avanzado en el tema de jamesjedimaster, sigo sugiriendo que el resto de las platicas que no se den por aqui, deberian darse por la lista
03:13:54 <fetova> k4i, cual fue el motivo de que te banearan?
03:14:38 <k4i> fetova: estar de metiche
03:14:53 <k4i> en un tema inadecuado
03:14:57 <fetova> esa es la propuesta que el mismo jamesjedi_afk hizo
03:15:36 <chilicuil> entonces por que no ha participado en la lista?
03:15:54 <fetova> es es algo que habria que preguntarle
03:17:10 <k4i> probemos
03:17:12 <chilicuil> entonces, tambien dejare ese item para ver si para la proxima sesion tenemos un avance =)
03:17:32 <jorgevazq> aaaaaaaaaah
03:17:36 <jorgevazq> kenami
03:17:41 <jorgevazq> no, no te recuerdo
03:17:41 <jorgevazq> xD
03:17:44 <chilicuil> alguien desea hacerle el comentario? (para asignar un action y que no lo olvidemos?)
03:17:44 <jorgevazq> cuando te bannearon?
03:17:45 <nandof> lol°
03:17:50 <fetova> si tiene ban
03:17:52 <fetova> ya le vi
03:18:06 <fetova> pero si... suena a tonteria el ban, pero primero quiero saber detalles
03:18:16 <jorgevazq> chilicuil: mañana le comento via fb
03:18:50 <chilicuil> #action jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:18:50 * meetingology jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:18:58 <chilicuil> genial, jorgevazq , gracias =)
03:19:06 <chilicuil> continuare con el siguiente punto
03:19:21 <chilicuil> [+] Integración de la agenda
03:19:25 <chilicuil> -Temas propuestos para tratar.
03:19:29 <chilicuil> -Temas a tratar (Cuántos por sesión)
03:19:34 <chilicuil> -Aprobación de la agenda.
03:19:44 <chilicuil> alguien tiene algun comentario?
03:20:47 <nandof> una cantidad mínima de 4 puntos se me hace bien. La propuesta de temas, aparte del pad, creo yo que debería realizarse por la lista.
03:21:13 <nandof> La aprobación de la agenda debería quedar a cargo del Council
03:22:21 <chilicuil> +1 a lo que ha dicho nandof
03:22:48 <chilicuil> aunque me gustaria que especificara mas a que se refiere con aprobacion?, porque un pad lo puede editar cualquiera
03:23:38 <nandof> chilicuil: a partir de las propuestas del pad y de la lista, el Council podría agendar los temas.
03:23:54 <jorgevazq> nandof: y subirla al wiki?, por ejemplo
03:24:08 <nandof> sí jorgevazq, +1
03:24:09 <jorgevazq> de ahi se tomaria la agenda oficial, y ya luego solo se actualizarian los acuerdos
03:24:43 <chilicuil> es buena propuesta =), aunque tengo mis dudas en la implementacion
03:24:50 <chilicuil> alguien tiene mas comentarios sobre ello?
03:25:29 <nandof> podríamos intentarlo en la siguiente reunión, ver que tal funciona. Si no funciona que haya un tema para cambiar o mejorar la integración de la agenda
03:25:51 <chilicuil> nandof: +1!
03:26:42 <Ingfhernandez> +1
03:26:52 <chilicuil> les parece si votamos esa propuesta?
03:27:22 <nandof> chilicuil: nada más faltaría aclarar si el Council está de acuerdo XD
03:27:32 <chilicuil> lol!
03:27:52 <jorgevazq> jajajaja
03:27:58 <jorgevazq> no podemos tomar una decision en este momento
03:28:01 <jorgevazq> necesitamos mayoria
03:28:04 <jorgevazq> y solo somos dos
03:28:39 <chilicuil> buen punto, jorgevazq, entonces lo propondremos para la siguiente sesion, y por lo pronto seguiremos trabajando de la misma manera
03:29:35 <chilicuil> el siguiente punto es sobre llamado a moderadores en los foros.., pero dado que no tenemos foros xD, entonces pasare al llamado de operadores de #ubuntu-mx
03:29:50 <chilicuil> ubuntu-mx debería hacer un llamado a operadores para ubuntu-mx?
03:29:54 <nandof> les propongo lo siguiente: enviar al pad y a la lista los temas a tratar o sugerencias para ello y yo me comprometo a realizar la agenda en la wiki, para la siguiente reunión. Vemos si funciona y le damos mayor vida a la lista de correo
03:30:55 <nandof> "realizar la agenda" = agrupar las ideas, incluiría todas
03:32:11 <chilicuil> nandof: eso seria genial, sin embargo no se si probaria la viabilidad del asunto, por que los que deberian validar los temas es el council.., es decir, digamos que funcionamos de maravilla, si es asi, tal vez decidamos que es una buena idea y que cambiemos el modo para que sea asi, sin embargo eso no nos asegura que una vez que lo tengamos implementado asi, el council podra hacer la revision y edicion de la wiki para cada reunion
03:33:10 <nandof> solamente como prueba, vaya. Igual y la logística no es la adecuada. Pero OK, me quedaré callao XD (broma)
03:33:49 <chilicuil> nandof: hehe, no digo que no lo hagas, seria un buen ejercicio, solo digo que no podriamos dar por sentado al 100% el resultado de la prueba
03:33:51 <kenami> ¿con mayoría se refieren a que no hay quorum?
03:33:56 <chilicuil> a menos que en tu prueba involucraras al council
03:34:28 <chilicuil> kenami: sip, no hay quorum para ese tema especifico, donde la opinion del council es vital
03:35:05 <nandof> estoy de acuerdo chilicuil
03:35:33 <kenami> quizás estoy mal, ¿se podrían juntar las ideas y después plantearlas al pleno?
03:35:46 <chilicuil> nandof: pero he visto que eres bueno en la edicion de wikis ;), si tienes tiempo y es tu sentir, hazlo y podemos usar la pagina que generes para la siguiente sesion =), seguro que no tendremos problemas si es para mejorar
03:37:06 <nandof> na chilicuil, ahora ya no quiero XD, jeje!. Claro, lo intentaré. Esperemos haya varias propuestas e ideas por la lista de correo y en el pad.
03:37:18 <chilicuil> kenami: a que te refieres?, mmm, las ideas de esta sesion estan en: http://pad.ubuntu-uk.org/KhKIZ6NPr7 , si te refieres al tema especifico de cambiar la forma de trabajar de la agenda, y de juntar las ideas sobre ese tema y luego presentarlas al quorum, si, seguro que se podria
03:38:25 <chilicuil> aunque nuestra proxima sesion, esta programada para el proximo jueves, asi que supongo que no deberia haber mucho retraso si se manda a la lista, o si se discute la proxima sesion con suficientes miembros del equipo council
03:39:02 <jorgevazq> bueno, me tengo que retirar
03:39:11 <jorgevazq> chilicuil: para la proxima deberiamos ser tres
03:39:20 <chilicuil> vale jorgevazq, antes que te vayas
03:39:32 <chilicuil> podemos ponernos de acuerdo sobre quien sera el chair de la siguiente sesion?
03:40:09 <jorgevazq> ok
03:41:29 <chilicuil> vale, alguien desea serlo?, creo que fetova no lo ha sido
03:42:39 <jorgevazq> fetova: si estas de acuerdo, seria muy bueno que fueras chair?
03:42:45 <nandof> por fetova +1
03:43:16 <jorgevazq> nandof: me gustaria que fetova dijera si puede antes de decidirlo
03:43:57 <fetova> la verdad... no quiero, pero si es necesario
03:43:59 <jorgevazq> pero si no puede el (o no quiere) yo me ofrezco
03:44:04 <fetova> al menos esta vez podria preparartme
03:44:08 <jorgevazq> ==
03:44:12 <jorgevazq> ...
03:44:15 * jorgevazq mira fijamenta a fetova
03:44:22 <jorgevazq> e_e
03:44:33 <chilicuil> vale, solo comentar, que el ser chair es una responsabilidad que incluye editar la pad para quitar los temas ya tratados de su sesion, y subir las minutas
03:45:00 <jorgevazq> vale, seria mi primer wiki, pero tengo que aprender
03:45:07 <nandof> ándale fetova, dí que sí.. sí? sí? sí?
03:45:19 * nandof como niño pequeño
03:45:24 <jorgevazq> pero igual creo que fetova es requerido
03:45:27 <fetova> xD
03:45:32 * chilicuil le avienta un papelito mojado de baba a nandof
03:45:33 <fetova> esta bien
03:45:36 * chilicuil se esconde
03:45:50 <jorgevazq> yaaay
03:45:54 <jorgevazq> fetova es chair!
03:46:10 <jorgevazq> fetova el fhürer!
03:46:11 <chilicuil> genial, entonces con eso damos por finalizada la charla de hoy, gracias por haber estado aqui =)
03:46:14 <chilicuil> #endmeeting