02:01:33 <jorgevazq> #startmeeting Reunión del 13 septiembre 2012
02:01:33 <meetingology> Meeting started Fri Sep 14 02:01:33 2012 UTC.  The chair is jorgevazq. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:01:33 <meetingology> 
02:01:33 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
02:01:42 <jorgevazq> #chair Toluxero
02:01:42 <meetingology> Current chairs: Toluxero jorgevazq
02:02:05 <jorgevazq> dejen doy un pequeño ping para revisar quien esta
02:02:26 <jorgevazq> chilicuil, fetova, kurama10, estan listos para comenzar?
02:03:09 <jorgevazq> Vale, en la sesion de hoy queremos ser productivos, asi que manejaremos los siguientes temas (tratando de ser breves)
02:03:52 <jorgevazq> 1. Posible cambio de dia de la agenda
02:03:52 <jorgevazq> 2. Evaluar la propuesta de cambio de hosting
02:03:52 <jorgevazq> 3. Llamado a moderadores (seguimiento)
02:04:24 <jorgevazq> 4. Podcast
02:04:24 <jorgevazq> 5. Redes Sociales y vinculación con otros LoCos
02:04:25 <jorgevazq> 6, Equipos Locales
02:04:54 <jorgevazq> 7. Proyecto "refri" (si queda tiempo)
02:04:54 <jorgevazq> 8. Temario para posibles cursos
02:05:27 <jorgevazq> Hay muchos temas propuestos en la agenda, trate de priorizarlos por su nivel de importancia. Obviamente si queda tiempo, trataremos los demas
02:05:42 <jorgevazq> para los que quieran consultar la agenda para hoy, pueden hacerlo en http://pad.ubuntu-uk.org/KhKIZ6NPr7
02:05:56 <jorgevazq> asi que comenzamos con un seguimiento:
02:06:05 <jorgevazq> #topic seguimiento
02:06:44 <jorgevazq> nandof: tenias la asignacion de comenzar un post sobre como colaborar con ubuntu-mx
02:07:02 <jorgevazq> veo en la agenda que das un vinculo a http://pad.ubuntu-uk.org/1EiP2wZ9KK
02:07:03 <nandof> as�s, la pueden revisar aqu�http://bit.ly/TZSL8m
02:07:05 <chilicuil> hola jorgevazq o/, y hola al resto del canal
02:07:30 <NatanMejia> Buenas
02:07:35 <jorgevazq> nandof: perfecto, estoy leyendo
02:08:07 <Toluxero> #link http://bit.ly/TZSL8m
02:08:11 <chilicuil> es muy bueno nandof , debio tomarte una eternidad tomar fotos y todo
02:08:20 <nandof> jorgevazq, el enlace del pad que publicas es correcto, era la idea. La he estado desarrollando en una wiki, esperando comentarios.
02:08:44 <nandof> gracias chilicuil, las fotos es lo de menos; la redacci�s lo que me causa problemas :))
02:08:45 <jorgevazq> #link https://def2r2.wiki.zoho.com/Tutorial-Nuevos-Integrantes-de-Ubuntu-M%C3%A9xico.html
02:10:01 <chilicuil> me parece que esa pagina resumen como iniciarse con ubuntu-mx, propongo que lo pasemos a wiki.ubuntu.com y que la vayamos puliendo poco a poco
02:10:01 <jorgevazq> nandof: me agrada la redaccion. Me resulta clara, pero a la vez es profesional y me invita a participar. A lo mucho sugeriria cambiar el orden de algunas cosas. Mas que nada poner Registrarse en Ubuntu-Mx antes que Firmar el CoC
02:10:27 <jorgevazq> a veces es dificil para los nuevos firmar el CoC, y hay algunos tutoriales en el foro que podrian ayudarles
02:10:28 <nandof> enterado y gracias jorgevazq, apuntado el comentario
02:10:45 <jorgevazq> vale, entonces, la propuesta queda en ponerlo en wiki.ubuntu.com
02:10:49 <nandof> as�s jorgevazq, ese punto lo tengo pendiente. Por falta de tiempo no logr�erminarlo
02:10:52 <Toluxero> felicidades nandof ! :D
02:11:07 <nandof> gracias Toluxero :D
02:11:07 <jorgevazq> nandof: no te preocupes, fue muy buena tu aportacion
02:12:07 <jorgevazq> entonces podemos votar para ver si la aportacion de nandof pasa a formar parte de la wiki de la comunidad
02:12:18 <chilicuil> sip
02:12:27 <Toluxero> dale
02:12:35 <NatanMejia> Adelante
02:12:36 <jorgevazq> #vote Pasar la propuesta de nandof https://def2r2.wiki.zoho.com/Tutorial-Nuevos-Integrantes-de-Ubuntu-M%C3%A9xico.html a la wiki de la comunidad
02:12:36 <meetingology> Please vote on: Pasar la propuesta de nandof https://def2r2.wiki.zoho.com/Tutorial-Nuevos-Integrantes-de-Ubuntu-M%C3%A9xico.html a la wiki de la comunidad
02:12:36 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:12:50 <chilicuil> +1
02:12:50 <meetingology> +1 received from chilicuil
02:12:54 <Toluxero> +1 excelente trabajo.
02:12:54 <meetingology> +1 excelente trabajo. received from Toluxero
02:12:55 <nandof> 0 no puedo rascarme yo solo
02:12:55 <meetingology> 0 no puedo rascarme yo solo received from nandof
02:12:59 <NatanMejia> +1
02:13:04 <jorgevazq> +1
02:13:04 <meetingology> +1 received from jorgevazq
02:13:21 <jorgevazq> NatanMejia: no se por que no llego tu voto. Me causa estres eso :S
02:13:27 <NatanMejia> +1
02:13:27 <meetingology> +1 received from NatanMejia
02:13:33 <NatanMejia> Se me hace porque le di un espacio de mas sin querer.
02:13:33 <jorgevazq> ah, ya vi. El espacio
02:13:39 <jorgevazq> ok
02:13:46 <jorgevazq> fetova anda desaparecido?
02:13:49 <Toluxero> as�s
02:13:55 <jorgevazq> vale, entonces asi queda
02:13:56 <Toluxero> * [fetova] idle 01:02:55, signon: Thu Sep 13 20:10:25
02:13:59 <jorgevazq> #endvote
02:13:59 <meetingology> Voting ended on: Pasar la propuesta de nandof https://def2r2.wiki.zoho.com/Tutorial-Nuevos-Integrantes-de-Ubuntu-M%C3%A9xico.html a la wiki de la comunidad
02:13:59 <meetingology> Votes for:4 Votes against:0 Abstentions:1
02:13:59 <meetingology> Motion carried
02:14:09 <jorgevazq> se aprueba la mocion
02:14:13 <jorgevazq> ahora falta el ejecutor
02:14:23 <jorgevazq> algun voluntario para pasar el trabajo de nandof a la wiki¡
02:14:23 <jorgevazq> ?
02:14:30 <chilicuil> sugiero que lo haga el mismo, si es que quiere claro esta
02:14:37 <jorgevazq> nandof: estas de acuerdo?
02:14:45 <nandof> claro :)
02:15:09 <chilicuil> genial, si tienes problemas para hacerlo, te ayudo nandof =)
02:15:13 <Toluxero> yeah! Eres la onda nandof ! :P
02:15:14 <jorgevazq> vale, entonces estas asignado para pasar tu trabajo a la wiki de la comunidad. Cuando crees que podra estar listo?
02:15:22 <nandof> ok, muchas gracias chilicuil. Jaja! Toluxero :p
02:15:53 <nandof> jorgevazq, la paso entre ma� y el s�do. Es decir, quedar�lista el s�do en la noche
02:16:09 <nandof> �tengo permiso de edici�n la wiki?
02:16:15 <jorgevazq> #action nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre.
02:16:15 * meetingology nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre.
02:16:26 <jorgevazq> nandof: no estoy seguro, pero creo que Toluxero puede confirmarlo
02:16:40 <Toluxero> nandof, si tienes cuenta el launchpad, tienes permiso.
02:16:46 <Toluxero> cuenta en*
02:16:48 <jorgevazq> perfecto ^^
02:16:50 <nandof> ok Toluxero, gracias
02:16:53 <jorgevazq> pasamos al siguiente punto
02:17:02 <jorgevazq> #topic Ownership de #ubuntu-mx
02:17:22 <jorgevazq> que rayos?
02:17:30 <jorgevazq> #topic ownership del canal en IRC
02:17:51 <jorgevazq> ¬¬
02:17:54 <fetova> aqui ando, perdonen
02:18:00 <jorgevazq> fetova: llegas a tiempo
02:18:05 <fetova> eso ya esta
02:18:07 <jorgevazq> al aprecer meetingology anda de loco
02:18:11 <fetova> preguntale a toluexero :P
02:18:17 <chilicuil> jorgevazq: no, me parece que solo no hace 'echo'
02:18:26 <jorgevazq> ok
02:18:35 <jorgevazq> entonces, fetova y Toluxero hablaron con maggit
02:18:44 <fetova> sip
02:18:45 <Toluxero> as�s.
02:18:50 <jorgevazq> y ella cedio a la comunidad el ownership del canal
02:18:57 <fetova> si
02:19:00 <jorgevazq> lo cual nos da algo mas de flexibilidad al respecto
02:19:09 <Toluxero> bastante, dir�yo.
02:19:13 <jorgevazq> aqui no hay mucho en que votar, solo era dar seguimiento
02:19:14 <chilicuil> lo hizo al equipo council, o a algun miembro en particular?
02:19:33 <Toluxero> Yo tengo el ownership chilicuil.
02:19:40 <chilicuil> ok, genial =)
02:19:50 <jorgevazq> vale, pasamos al siguiente punto?
02:19:57 <chilicuil> sip
02:19:59 <Toluxero> Claro.
02:20:10 <jorgevazq> #topic Propuesta para trabajar con Ubuntu-DF
02:20:33 <jorgevazq> chilicuil: tu tenias la asignacion de enviar una propuesta en la ultima sesion
02:20:41 <chilicuil> jorgevazq: sip, la envie el lunes https://lists.ubuntu.com/archives/ubuntu-mx/2012-September/001024.html
02:20:52 <jorgevazq> chilicuil: ok, estoy leyendo
02:21:12 <chilicuil> se hizo asi porque crei que la comunidad podria aportar mas puntos de vista, sin embargo despues de 3 dias, no se han recibido comentarios
02:22:20 <jorgevazq> chilicuil: a decir verdad, a mi no me llego ningun correo. Supongo que algo trae la lista
02:22:39 <Toluxero> jorgevazq, est�suscrito?
02:22:57 <jorgevazq> Toluxero: se supone que si. Ademas, tambien por el council debio de llegar, no?
02:23:29 <jorgevazq> bueno, pero ese no es el punto
02:23:41 <Toluxero> jorgevazq, no.
02:24:00 * nandof de malpensado. "...por el council.." eso son�y grave :D
02:24:11 <jorgevazq> nandof: xD
02:24:16 <chilicuil> supongo que si seguimos sin recibir comentarios, la iniciativa debera salir de una de estas juntas, algo que podamos llevar fetova y yo
02:24:52 <jorgevazq> el asunto es que Ubuntu-df segun tengo entendido se reune via presencial, y utilizan G+, y otros medios de streaming para realizar sus actividades (como los talleres)
02:25:06 <jorgevazq> o eso fue lo que me dijo magia154
02:25:09 <chilicuil> sip jorgevazq
02:25:39 <jorgevazq> Entonces, lo que podriamos hacer es tener un acercamiento con ellos EN PERSONA (magia154 puede contactarnos), y revisar que proyectos tienen proximamente
02:26:17 <chilicuil> sip, a esa conclusion habiamos llegado, solo que se habia pensado que ubuntu-mx no llegara con las manos vacias.., pero si es un primer acercamiento igual podriamos hacerlo de esa manera
02:26:23 <jorgevazq> y proponer a toda la comunidad unirse a dichos proyectos por la via que esten trabajando (G+, twittcam, anymmeeting, señales de humo, etc)
02:26:56 <Toluxero> pues si magia154 est�cupada se puede contactar directo a dargorshadow.
02:27:08 <jorgevazq> Toluxero: seria bueno tambien eso
02:27:14 <chilicuil> lei en su twitter que de aqui a 15 dias se reactivan
02:27:22 <chilicuil> igual podriamos ir ese dia }=)
02:27:37 <Toluxero> lo hab�comentado alguna vez, no s�i recuerdan.
02:27:44 <jorgevazq> tambien fetova iba a acompañar a chilicuil a esa reunion no?
02:27:46 <jorgevazq> Toluxero: lo recuerdo
02:27:53 <Toluxero> Es m�avisenme y le comento directamente.
02:28:15 <chilicuil> entonces vamos el 24?
02:28:35 <chilicuil> #link http://ubuntudf.org/2012/09/comienzan-actividades/
02:28:39 <jorgevazq> Toluxero: entonces seria bueno que le preguntaras (directamente) cuando se van a reunir, para que chilicuil y fetova (si esta disponible) acudan el 24 (o cuando se reunen)
02:28:50 <jorgevazq> #link http://ubuntudf.org/2012/09/comienzan-actividades/
02:28:53 <jorgevazq> (por si acaso)
02:29:00 <jorgevazq> bienvenido totox
02:29:12 <Toluxero> hecho.
02:29:20 <jorgevazq> vale, asigno actions entonces
02:30:35 <Toluxero> yep
02:30:37 <jorgevazq> #action Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
02:30:37 * meetingology Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
02:30:59 <jorgevazq> siguiente punto es seguimiento de las noticias
02:31:06 <jorgevazq> #topic noticias en el foro
02:31:29 <jorgevazq> Se me habia asignado a mi a publicar una noticia a la semana relacionada con Quantal Quetzal (hasta el lanzamiento de ubuntu 12
02:31:35 <jorgevazq> 12.10 *
02:32:28 <jorgevazq> ya publique la de la primera semana y sigo trabajando con ello. Tambien puse una convocatoria para que otras personas se sumen al proyecto http://ubuntumexico.org/node/1889
02:32:36 <jorgevazq> alguna pregunta que deseen hacerme?
02:32:56 <NatanMejia> Nop. A mi si me gustaría sumarme a lo de edición.
02:33:22 <jorgevazq> NatanMejia: perfecto! necesitare ayuda. Mas por otra propuesta que tambien quiero tratar (proyecto refri). Mas adelante hablaremos mas al respecto
02:33:35 <jorgevazq> NatanMejia: como quiera en el link que subi vienen instrucciones
02:33:41 <jorgevazq> bien, el tiempo apremia. Ahora viene lo bueno
02:33:50 <chilicuil> sugiero que el grupo de edicion tenga un correo al que podamos escribir en caso de que alguien mas quiera enviar una nota
02:33:55 <NatanMejia> Muy bien. Así es, eso te iba a decir, que ya sigo los pasos para eso y arreglado.
02:34:00 <nandof> jorgevazq, no me qued�aro sobre las noticias que deseas incluir.
02:34:12 <jorgevazq> nandof: cualquier noticia relacionada con Ubuntu
02:34:17 <jorgevazq> y el software libre
02:34:46 <jorgevazq> de aqui al lanzamiento de Quantal, el release seria nuestra prioridad, pero a partir de noviembre podriamos hablar de cualquier noticia relacionada con el software libre y su aplicacion
02:35:01 <nandof> �y la mec�ca?, ejemplo: si tengo una noticia interesante a la cu�me gustar�se le diera relevancia en el sitio, �te la env�
02:35:17 <jorgevazq> chilicuil y nandof: se habia propuesto el mail del consejo consejo[at]ubuntumexico.org para eso
02:35:28 <jorgevazq> nandof: en el link que subi vienen esas instrucciones ;)
02:35:39 <nandof> ups jorgevazq ... jeje, re-leyendo nuevamente
02:35:47 <chilicuil> vale, si consejo queda, entonces ya esta solucionado =)
02:35:48 <jorgevazq> nandof: no hay problema ^^
02:36:00 <jorgevazq> ok, pasamos al siguiente tema, que es importante
02:36:10 <jorgevazq> #topic cambio del dia de las reuniones de ubuntu-mx
02:36:14 <chilicuil> deberiamos documentar eso, ahorita esta en la convocatoria, pero cuando ya sea visible, deberia ser facil de encontrar
02:36:23 <chilicuil> ya no sea*
02:36:29 <jorgevazq> chilicuil: es un tema pegado. Aparece arriba en el foro
02:36:48 <chilicuil> ahh, ok, perfecto jorgevazq, igual voy agregar el correo a la wiki de nandof
02:37:16 <jorgevazq> chilicuil: te recomiendo no escribir el correo completo, sino que escribe usuario[at]dominio para evitar spam
02:37:29 <jorgevazq> en cuanto al tema actual (el cambio de dia)
02:37:34 <chilicuil> ok, sera de esa forma
02:38:07 <jorgevazq> jamesjedimaster es otro de los moderadores del foro (el mas activo en el foro, de hecho), y es parte del council de ubuntu-mx. Pero le es imposible estar en las juntas los dias jueves.
02:38:53 <jorgevazq> Por lo tanto, se hace la siguiente propuesta: cambiar las reuniones de ubuntu-mx al horario de viernes a las 10:00 pm. Se mantiene la frecuencia de las reuniones y se procura que las reuniones duren una hora o menos.
02:39:03 <jorgevazq> alguien quiere comentar al respecto?
02:39:34 <chilicuil> sip, me parece muy noche, si se debe hacer el cambio sugiero que solo se haga a un dia, para que quede el primer jueves por ejemplo y el ultimo viernes
02:40:46 <NatanMejia> Yo los viernes tarde-noche, nunca puedo. Pero igualmente se que no soy mega indispensable. Así que si así prefieren moverlas en viernes a el horario que decidan, pues adelante.
02:40:58 <nandof> a mi tambi�se me hace muy tarde, el d�no habr�problema pero la hora :s
02:41:04 <Toluxero> como lo hab�comentado la primera vez que establecimos horario, a mi se me complica mucho viernes y s�do por la noche. As�o no puedo asegurar mi participaci�onstante en estas sesiones del d�viernes.
02:41:15 <chilicuil> +1
02:42:04 <chilicuil> y si en lugar de atrazarlo lo adelantamos?
02:42:11 <jorgevazq> la otra opcion pudiera hacer cambiar las reuniones a las 8 de la noche, y que duren una hora
02:42:11 <chilicuil> para que sea a las 8, por ejemplo?
02:42:25 <nandof> +1
02:42:25 <chilicuil> he visto que a veces james se desconecta un poco mas temprano
02:43:03 <Toluxero> en mi caso es lo mismo aunque se adelante en horario.
02:43:05 <jorgevazq> chilicuil: se desconecta alrededor de las 9, que es cuando cierra el cyber. BTW, les presumo que jamesjedimaster maneja un cyber 100% con Kubuntu
02:43:27 <chilicuil> oh si, eso rlz
02:44:03 <nandof> Toluxero, �a las ocho los jueves no podr� participar?
02:44:03 <chilicuil> mmm, porque no se le hace la invitacion a james para que participe por las listas?
02:44:22 <jorgevazq> chilicuil: el esta al pendiente. Lee las minutas y se comunica con nosotros durante el dia
02:44:22 <totox> yo los viernes tengo otros compromisos en la noche
02:44:33 <jorgevazq> pero seria muy valiosa su presencia en las juntas
02:44:37 <Toluxero> nandof, de lunes a jueves, inclusive los domingos por la noche. Pero viernes y s�do no.
02:45:03 <chilicuil> seria cosa tambien de preguntar a fetova , el puede los jueves a las 8?
02:45:16 <chilicuil> tengo entendido que llega de su trabajo como a las 9, no?
02:45:32 <fetova> en cuanto llego, empieza
02:45:41 <jorgevazq> chanfle...
02:45:53 <fetova> empezaria*
02:46:02 <jorgevazq> creo que lo mejor seria dejarlo pendiente, para que el council evalue las diferentes opciones
02:46:04 <chilicuil> eso significa, que puedes a las 8, fetova ?
02:46:32 <fetova> con broncas, pero mejor creo seria dejar la para otra ocasion
02:46:37 <chilicuil> sugiero que si no se puede llegar a un concenso para un cambio, que participe a traves de la lista, asi todos nos enteramos de sus opiniones y se incita a mas participacion por ese medio
02:47:20 <Toluxero> por cierto, si quieren suscribirse a la lista
02:47:31 <Toluxero> #link https://lists.ubuntu.com/mailman/listinfo/ubuntu-mx
02:48:03 <fhrnandez> hola a todos disculpen la demora
02:48:08 <nandof> #idea en ves de usar solamente el "pad" para los temas y nuevas propuestas �no se podr�usar a la lista de correo para el mismo proposito del "pad"?
02:48:10 <Toluxero> fhrnandez, bienvenido.
02:48:12 <chilicuil> bienvenido fhrnandez o/
02:48:23 <nandof> buena noches fhrnandez
02:48:40 <jorgevazq> ok, podemos entonces dejarlo (por esta ocasion) para el jueves 27 de septiembre a la ocho
02:48:41 <chilicuil> nandof: creo que seria problematico hacer eso, alguien tendria que revisar hilos completos para ver que ningun punto se escapa
02:48:44 <jorgevazq> votamos al respecto
02:49:08 <chilicuil> vale
02:49:09 <nandof> chilicuil, �o tener las dos opciones?
02:49:25 <jorgevazq> #vote cambiar el horario de las reuniones a las 8 de la noche los jueves. Duracion: 1 hora.
02:49:25 <meetingology> Please vote on: cambiar el horario de las reuniones a las 8 de la noche los jueves. Duracion: 1 hora.
02:49:25 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:49:37 <chilicuil> +0
02:49:37 <meetingology> +0 received from chilicuil
02:49:40 <Toluxero> -1
02:49:40 <meetingology> -1 received from Toluxero
02:49:41 <fetova> 0
02:49:41 <meetingology> 0 received from fetova
02:49:44 <jorgevazq> fhrnandez: bienvenido, no te habia podido saludar
02:49:45 <fhrnandez> +0
02:49:45 <meetingology> +0 received from fhrnandez
02:49:51 <jorgevazq> +1
02:49:51 <meetingology> +1 received from jorgevazq
02:50:02 <nandof> 1
02:50:06 <nandof> +1 ups
02:50:06 <meetingology> +1 ups received from nandof
02:50:15 <totox> -1
02:50:15 <meetingology> -1 received from totox
02:50:31 <Toluxero> NatanMejia, votas?
02:50:41 <jorgevazq> o lo dejamos en un empate?
02:50:51 <jorgevazq> se trataria de nuevo el proximo jueves (a las 9=
02:51:03 <chilicuil> creo que sera lo mejor
02:51:06 <jorgevazq> (jueves 27 a las 9 pm)
02:51:08 <jorgevazq> #endvote
02:51:08 <meetingology> Voting ended on: cambiar el horario de las reuniones a las 8 de la noche los jueves. Duracion: 1 hora.
02:51:08 <meetingology> Votes for:2 Votes against:2 Abstentions:3
02:51:08 <meetingology> Deadlock, casting vote may be used
02:51:36 <jorgevazq> ok, entonces queda igual por esta ocasion. Para la proxima reunion tendremos nuevas alternativas
02:51:44 <Toluxero> jorgevazq, los horarios casi todos los tenemos definidos. Ser�omplicado moverlo.
02:51:51 <Toluxero> Pero podemos intentarlo.
02:52:08 <jorgevazq> Toluxero: por eos lo de las alternativas. Ya sea mover el horario o buscar otra forma de hacer que jamesjedi_afk participe
02:52:24 <jorgevazq> siguiente punto: hosting
02:52:32 <jorgevazq> #topic cambiar de hosting
02:52:44 <jorgevazq> fetova tiene una propuesta que hacer a la comunidad
02:52:47 <jorgevazq> fetova: todo tuyo
02:53:47 <fetova> oks
02:53:56 <fetova> bueh, concreto el asunto
02:54:24 <fetova> por las broncas que se ha tenido con el servidor en los ultimos dias, se me ocurrio revisar mi presupuesto mensual
02:54:47 <chilicuil> oWo!
02:54:51 <fetova> y creo que podria "sponsorear" un servidor
02:54:58 <fetova> en hostmonster
02:55:38 <fetova> solo pediria que quien este interesado en apoyar a esta causa especifica, me eche una mano
02:55:55 <fetova> ya que a veces mi salario no es muy estable, y puede que tenga problemas para pagar uno que otro mes
02:56:03 <fetova> lo platique con Toluxero y jorgevazq
02:56:06 <chilicuil> sugiero que se haga el request for help en el foro =)
02:56:13 <fetova> y ofrecieron un poco de ayuda
02:56:22 <fetova> asi que con eso, quiza sea suficiente
02:56:23 <fhrnandez> fetova que costo tiene la mensualidad
02:56:44 <fetova> http://www.hostmonster.com/
02:56:45 <totox> cual foro?
02:57:00 <jorgevazq> fhrnandez: alrededor de 7 dolares al mes. Con la ventaja de que tenemos trafico ilimitado y espacio tambien (mientras no lo usemos como fileserver)
02:57:07 <jorgevazq> totox: www.ubuntumexio.org
02:57:08 <Toluxero> totox, ubuntumexico.org/forum
02:57:14 <chilicuil> el foro de ubuntumexico.org, igual alguien mas es revendedor o algo, y puede pagarlo completamente
02:57:18 <jorgevazq> chin, escribi mal el link
02:57:24 <fetova> la ventaja seria que seria un host con buenas caracteristicas enteramente para ubuntu-mx
02:57:38 <Toluxero> chilicuil, mientras menos intermedios mejor.
02:57:48 <Toluxero> intermediarios*
02:57:56 <fetova> no es tan caro
02:58:02 <jorgevazq> apoyo lo que dijo Toluxero. Mientras menor sea la dependencia seria mejor
02:58:06 <fetova> la verdad no creo tener problemas
02:58:32 <fetova> y la parte que dije acerca de que me echen la mano en ocasiones es completamente opcional
02:58:37 <fhrnandez> ok yo apoyo lo que comenta fetova
02:58:45 <fhrnandez> y me gustaria apoyarlo con esta lavor
02:59:04 <chilicuil> vale, pues si les gusta asi, esta bien, yo no tengo problemas, intentare dar mi porcion, aunque creo que nos pudimos perder de algo si hay alguien por alla afuera con mejores condiciones para sponsorear
02:59:10 <fetova> si llegase el caso de que nadie quisiera ayudar, no pasa nada, p'ago yo
02:59:14 <nandof> fetova, si consigo trabajo remunerado prometo apoyar
02:59:25 <jorgevazq> en realidad la propuesta en si no es pedir dinero a la comunidad, sino el hacer el cambio
02:59:34 <fetova> exacto
02:59:40 <fetova> tampoco es tanto dinero...
02:59:45 <jorgevazq> porque es un cambio radical, que afectaria a todos
02:59:50 <fhrnandez> asi es  yo me uno a la propuesta de fetova
02:59:52 <fetova> solo es la autorizacion de la comunidad lo que se pide
02:59:53 <chilicuil> y no se puede hacer que pongamos, donen hasta cierta cantidad
02:59:57 <chilicuil> y se compra el hosting para 10 años?
03:00:04 <fhrnandez> nadamas mandame un correito cuando nesecites el apoyo
03:00:15 <jorgevazq> vale, entonces va el vote, les parece?
03:00:26 <fhrnandez> ok
03:00:46 <fetova> sip
03:01:04 <fhrnandez> tambien seia buena idea pagar el hosting por cierto tiempo
03:01:10 <jorgevazq> #vote cambiar de hosting a hostmonster. fetova y el council se ofrecen a cubrir los pagos. La ayuda de la comunidad es bienvenida pero voluntaria
03:01:10 <meetingology> Please vote on: cambiar de hosting a hostmonster. fetova y el council se ofrecen a cubrir los pagos. La ayuda de la comunidad es bienvenida pero voluntaria
03:01:10 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:01:11 <fhrnandez> y nos olvidamos de los paguitos
03:01:30 <chilicuil> +0 me hubiera gustado mas involucrada a la comunidad de ubuntu-mx
03:01:30 <meetingology> +0 me hubiera gustado mas involucrada a la comunidad de ubuntu-mx received from chilicuil
03:01:37 <jorgevazq> fhrnandez: pues eso ya lo checariamos con hostmonster para revisar si ofrece mas opciones
03:01:40 <fhrnandez> +1
03:01:40 <meetingology> +1 received from fhrnandez
03:01:43 <nandof> +1
03:01:43 <meetingology> +1 received from nandof
03:01:44 <fetova> +1
03:01:44 <meetingology> +1 received from fetova
03:01:45 <Toluxero> +1
03:01:45 <meetingology> +1 received from Toluxero
03:01:48 <jorgevazq> +1
03:01:48 <meetingology> +1 received from jorgevazq
03:02:56 <chilicuil> tambien, esta la opcion de si nos convertimos en equipo oficial, canonical podria hacer de host
03:03:13 <jorgevazq> chilicuil: exacto. Esto seria temporal solamente
03:03:17 <jorgevazq> #endvote
03:03:17 <meetingology> Voting ended on: cambiar de hosting a hostmonster. fetova y el council se ofrecen a cubrir los pagos. La ayuda de la comunidad es bienvenida pero voluntaria
03:03:17 <meetingology> Votes for:5 Votes against:0 Abstentions:1
03:03:17 <meetingology> Motion carried
03:03:18 <fetova> seh, no veo el mas minimo problema con eso
03:03:29 <fetova> la idea es tener algo mas de estabilidad
03:03:34 <fetova> solo eso
03:03:44 <chilicuil> oki doki, bueno, mil gracias fetova =)!
03:03:57 <jorgevazq> vale siguiente punto: podcast
03:03:59 <fetova> :)
03:04:01 <jorgevazq> #topic podcast
03:04:27 <jorgevazq> Se lanzo una convocatoria para incluir a nuevos miembros al equipo de pocast que ya teniamos
03:04:49 <jorgevazq> pero al no haber gente interesada, se decidio por continuar con los que ya estaban involucrados
03:05:14 <chilicuil> eso quiere decir que sera con zotoluco y tu, no es asi jorgevazq ?
03:05:26 <jorgevazq> basicamente, el primer capitulo saldria a tiempo para el release de Ubuntu 12.10
03:06:09 <chilicuil> eso seria genial, y presenterlo en un posible release party =)
03:06:11 <jorgevazq> chilicuil: en realidad hay mas gente involucrada: rkgarcia, magia154, NatanMejia, inLuis, entre otros
03:06:56 <chilicuil> ok jorgevazq
03:07:09 <jorgevazq> tenemos una reunion agendada para este fin de semana para asignar las responsabilidades
03:07:25 <jorgevazq> aqui en realidad no hay nada que votar. Solo era para dar el informe
03:07:37 <jorgevazq> tienen alguna pregunta, o pasamos al siguiente punto?
03:07:44 <chilicuil> gracias jorgevazq =), seguramente les quedara muy bien
03:08:01 <Toluxero> Creo podemos seguir jorgevazq
03:08:08 <jorgevazq> entonces asi sera
03:08:19 <jorgevazq> #topic Redes sociales y vinculacion
03:08:50 <jorgevazq> Toluxero habia quedado en hacer una iniciativa para relaciones publicas
03:09:16 <Toluxero> as�s jorgevazq
03:09:36 <jorgevazq> las que incluyen pero no se limitan a redes sociales (twitter, facebook, g+), eventos y proyectos (installfests, flisol,...) y la relacion con otros LoCo (planeta, ...)
03:09:42 <chilicuil> me contacto la parte de relaciones publicas de ubuntu-co, les interesa trabajar mas de cerca con nosotros, le di largas, pero se podria agendar una reunion via google hangout
03:09:44 <jorgevazq> Toluxero: tienes un informe para nosotros?
03:09:56 <jorgevazq> chilicuil: gracias por la iniciativa
03:10:36 <Toluxero> de hecho la iniciativa tiene un caracter de restructura antes que nada las redes sociales. La iniciativa de trabajo est�qu�https://www.dropbox.com/s/972a21x6kztoh5w/GR%20UMX.pdf
03:10:48 <jorgevazq> Toluxero: leyendo
03:12:24 <Toluxero> sobre planeta; existe planeta, el cual yo no s�omo funciona actualmente, es por eso que hace ya unas semanas trabaj�n una nueva versi�e planeta. Aunque esta en test... y habr�que definir la m�nica de participaci�ntre todos.
03:12:45 <Toluxero> este es nuestro planeta actual: http://planeta.ubuntumexico.org/
03:13:04 <jorgevazq> al respecto, debo comentar que la version de test del planeta es muy bonita (vi algunos adelantos)
03:13:26 <chilicuil> te quedo de lujo esa iniciativa de redes sociales Toluxero , mm, pero no entendi la ultima parte, sobre firmar los mensajes
03:13:40 <Toluxero> http://sandbox.lezama.org.mx/ y este ser�la nueva versi�
03:14:08 <jorgevazq> chilicuil: para tener un control interno. Mas que nada para evitar que se publiquen cosas de manera no oficial en FB u otros perfiles
03:14:16 <nandof> Toluxero, excelente texto sobre las redes. Y lo del planet mejor :)
03:14:35 <chilicuil> coool Toluxero
03:14:52 <Toluxero> chilicuil, solo es para saber, quien dice que cosa. Ejemplo: "Buenas noches comunidad, que descansen. ^TX"
03:14:53 <chilicuil> jorgevazq: sip, pero esa abreviacion iria en el twitt?, o en otro lugar?
03:15:02 <chilicuil> ohhh, ya entendi =)!
03:15:09 <jorgevazq> Toluxero: entonces, cual consideras que seria el siguiente paso a tomar?
03:15:09 <Toluxero> directo en la publicaci�
03:15:35 <Toluxero> que evaluen la propuesta y m�do de entrada al planet.
03:16:03 <jorgevazq> ok, les parece que lo hablemos la proxima reunion? y tener dos semanas para preparar propuestas
03:16:14 <chilicuil> sip jorgevazq =)
03:16:21 <nandof> la propuesta del planet se me hace genial. El theme es bastante ad hoc
03:16:37 <jorgevazq> alguien que se ofrezca de voluntario a preparar alguna iniciativa?
03:17:04 <Toluxero> Creo que podemos abrir un hilo en lista.
03:17:17 <Toluxero> por aquellos que quisieran colaborar.
03:17:26 <chilicuil> +1
03:17:27 <Toluxero> y no son de IRC
03:17:55 <jorgevazq> Toluxero: perfecto, te puedo asignar comenzar el hilo a ti?
03:17:56 <chilicuil> puedo abrir el hilo si quieren
03:18:00 * jorgevazq ya se suscribio a la lista
03:18:02 <jorgevazq> o a chilicuil
03:18:12 <chilicuil> jeje, como Toluxero vea =)
03:18:12 <Toluxero> chilicuil, si no hay problema, lo hago yo. :)
03:18:14 <jorgevazq> creo que seria bueno dejarselo a chilicuil
03:18:18 <jorgevazq> ok
03:18:20 <jorgevazq> mejor Toluxero
03:18:22 <jorgevazq> xD
03:18:23 <chilicuil> genial Toluxero
03:18:33 <jorgevazq> vale
03:18:42 <jorgevazq> #action Toluxero comenzara un hilo para hablar del planeta.
03:18:42 * meetingology Toluxero comenzara un hilo para hablar del planeta.
03:19:40 <chilicuil> y creo que deberiamos adoptar la iniciativa de Toluxero en caso de que nadie tenga problemas con ella, la que habla sobre redes sociales
03:19:49 <jorgevazq> vale, siguiente punto: equipos locales
03:20:01 <jorgevazq> #topic trabajar con equipos locales
03:20:31 <jorgevazq> Aqui entrarian proyectos con ubuntu-df (nos quedan mas cerquita), y con algun otro LoCo (si se da el contacto y se organiza la cooperacion)
03:21:20 <jorgevazq> Toluxero: te escuchamos (o leemos)
03:21:47 <Toluxero> bueno, antes que nada, es un tema que hemos estado trabajando, inclusive la sesi�nterior nos acompa�agia154
03:22:29 <Toluxero> creo que el tema se presta a muchas cosas, desde la colaboraci� inclusive si no mal recuerdo en una sesi�e hablaba de que se integraran explicitamente a -mx
03:24:01 <jorgevazq> Toluxero: por eso es tan importante el acercamiento que tengamos con ubuntu-df
03:24:01 <Toluxero> es por eso se asign�fetova y a chilicuil , bueno se ofrecieron a hablar con ellos. Y debido a la naturaleza del tema no es algo que podamos hacer unilateralmente, necesitamos llegar a acuerdos primeramente a trav�de nuestros emisarios-kamikazes (broma) y posteriormente trabajar en conjunto.
03:24:21 * jorgevazq likes "emisarios kamikazes"
03:24:43 <chilicuil> sip, creo que ubuntu-df podra ser un buen ejemplo, a partir de ahi, podemos definir una politica oficial de ubuntu-mx con respecto a otros equipos
03:24:59 <Toluxero> La idea de aqu�s trabajar, juntar, unir, como sea, pero hacerlo. Pulir asperesas si es que las hay y evaluar caminos.
03:25:06 <chilicuil> que igual tal vez solo podria ser agregar en la wiki, una seccion sobre ello, mencionando cuanto nos gustaria participar con ellos y cuales son nuestros medios de contactos
03:26:23 <Toluxero> chilicuil, podr�ser, solo hay que recordar que no debemos de perder de vista nuestro objetivo de oficializaci�llegar a buenos acuerdos nos ayudar�
03:26:23 <jorgevazq> entonces el primer paso seria acercarnos a ubuntu-df para definir rubricas de colaboracion
03:27:09 <chilicuil> sip
03:27:26 <Toluxero> as�s. Entonces regresamos a que contacto a dargorshadow (Ismael) y despu�vemos cuando van chilicuil y fetova
03:27:53 <Toluxero> duda?
03:27:56 <Toluxero> sugerencia?
03:28:06 <jorgevazq> chisme? chiste?
03:28:15 <jorgevazq> (ok no xD)
03:28:20 <Toluxero> @slap jorgevazq
03:28:20 <meetingology> Toluxero: Error: "slap" is not a valid command.
03:28:20 * groxy slaps jorgevazq around with a frozen cow
03:28:34 <chilicuil> creo que con eso queda, podemos seguir discutiendo ese tema cuando regresemos de la junta (si sobrevivimos)
03:28:37 <jorgevazq> vale, si nadie tiene algo que agregar pasariamos al siguiente punto
03:28:44 <Toluxero> chilicuil, sobrevivir�
03:28:48 <Toluxero> sale.
03:28:50 <Toluxero> siguiente
03:28:57 <jorgevazq> #topic Proyecto Refri
03:30:06 <jorgevazq> Cuando estaba trabajando en las noticias para el sitio, mi primer punto fue fridge.ubuntu.com, la pagina oficial de noticias de Canonical
03:30:28 <jorgevazq> y ahi fue donde tuve la idea de que parte de ese sitio podria traducirse al español
03:31:01 <jorgevazq> y como fridge es la abreviatura de "refrigerator", pense que podriamos ponerle "fridge", y que quedara como refri.ubuntumexico.org
03:31:33 <jorgevazq> es un proyecto ambicioso, y obviamente no puedo hacerlo solo. Por lo que necesitaremos traductores que se sumen al proyecto
03:31:56 <jorgevazq> incluso se barajo la posibilidad de invitar a otros LoCos a participar en el proyecto.
03:32:13 <fetova> jorgevazq, creo que, tambien se deberia soltar la convocatoria a nivel locos de habla hispana
03:32:14 <jorgevazq> Y eso es lo que llevamos hasta ahora en el proyecto Refri. Algun comentario? Quien dijo yo?
03:32:19 <Toluxero> jorgevazq, un proyecto inter LoCo hispano suena interesante.
03:32:25 <jorgevazq> fetova: exacto, para eso lo estoy mencionando aqui
03:32:38 <fetova> escribi antes de que acabaras :P
03:32:51 <jorgevazq> fetova: si, pero esta bien. Resaltaste el punto mas importante
03:32:51 <chilicuil> sip, creo que si se piensa hacer, la unica posibilidad seria que fuera inter locos y probablemente con la colaboracion del equipo de traductores tambien
03:33:32 <fetova> chilicuil, respecto al equipo de traductores al espa�.. creo que lo unico que podrian hacer, es revisar estilo
03:33:46 <fetova> suficiente tienen ya con sus tareas regulares
03:33:53 <chilicuil> sip fetova
03:33:57 <jorgevazq> ok, entonces las opciones son: hablar con los LoCos individualmente / publicarlo en planet.ubuntu.com / hablarlo con el LoCo council
03:34:05 <Toluxero> chilicuil, tu que figuras en el planet internacional, podr� hablar de este proyecto ambicioso.
03:34:10 <Toluxero> Planet...
03:34:11 <Toluxero> xD
03:34:16 <jorgevazq> ^^ eso ayudaria
03:34:21 <fetova> Toluxero, todavia no haz agregado tu blog al planet?
03:34:25 <Toluxero> y hacerle llegar la invitaci� los locos.
03:34:29 <Toluxero> fetova, ya no tengo blog...
03:34:31 <Toluxero> xD
03:34:33 <chilicuil> Toluxero: lol, yo no figuro, pero podria, sin embargo, creo que seria mejor primero comentarlo inter-locos
03:34:34 <fetova> ah xD
03:34:51 <fetova> el mio, a pesar de3 que no lo use, aparece
03:34:53 <jorgevazq> yo puedo publicar en el foro una convocatoria para que los que lleguen sepan como entrarle (ya me gusto lo de publicar en la pagina)
03:34:58 <chilicuil> SergioMeneses: tiene los correos de muchos equipos locales, les parece si en lugar de soltarlo directo en el planet, primero le pido una lista y mando correos?
03:35:10 <fetova> pero... si, creo que la convocatoria seria primero con las comunidades locales...
03:35:14 <jorgevazq> chilicuil: lo votamos?
03:35:25 <Toluxero> si, tienen raz�
03:35:33 <Toluxero> primero con las comunidades.
03:35:41 <jorgevazq> fetova: si, pero para que chilicuil pueda mandar un link con lo que seria la propuesta de ubuntu-mx
03:36:00 <chilicuil> eso, primero hagamos la propuesta y luego espameamos =)
03:36:29 <jorgevazq> entonces el vote seria algo asi como: "se debe llevar la propuesta Refri a otros LoCos?" y en action pondria quien, como y cuando
03:36:29 <fetova> sip
03:36:36 <jorgevazq> vale?
03:36:45 <chilicuil> ok
03:36:45 <fhrnandez> ok
03:36:49 <jorgevazq> va pues
03:37:04 <jorgevazq> #vote se debe llevar la propuesta Refri a otros LoCos?
03:37:04 <meetingology> Please vote on: se debe llevar la propuesta Refri a otros LoCos?
03:37:04 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:37:10 <chilicuil> +1
03:37:10 <meetingology> +1 received from chilicuil
03:37:12 <jorgevazq> +0 no cuento porque fue mi propuesta
03:37:12 <meetingology> +0 no cuento porque fue mi propuesta received from jorgevazq
03:37:15 <nandof> +1
03:37:15 <meetingology> +1 received from nandof
03:37:15 <fetova> +1
03:37:15 <meetingology> +1 received from fetova
03:37:21 <fhrnandez> +1
03:37:21 <meetingology> +1 received from fhrnandez
03:37:37 <jorgevazq> alguien mas?
03:37:48 <nandof> toluxero?
03:37:53 <jorgevazq> Toluxero: faltas
03:37:59 <Toluxero> +1
03:37:59 <meetingology> +1 received from Toluxero
03:38:03 <Toluxero> sorry
03:38:07 <jorgevazq> somos todos?
03:38:13 <chilicuil> falta radamantis_
03:38:22 <jorgevazq> chilicuil: no esta presente en realidad
03:38:28 <jorgevazq> creo que puedo cerrar el vote entonces
03:38:31 <chilicuil> hehe, lo sabia jorgevazq :^)
03:38:32 <jorgevazq> #endvote
03:38:32 <meetingology> Voting ended on: se debe llevar la propuesta Refri a otros LoCos?
03:38:32 <meetingology> Votes for:5 Votes against:0 Abstentions:1
03:38:32 <meetingology> Motion carried
03:39:12 <jorgevazq> #action jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos
03:39:12 * meetingology jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos
03:39:29 <SergioMeneses> chilicuil, que paso?
03:39:31 <Toluxero> Ser�ideal abrir un contenedor en el foro para el proyecto?
03:39:33 <jorgevazq> chilicuil: cuando este lista la convocatoria te mando el link por mail
03:39:43 <chilicuil> jorgevazq: perfecto
03:39:43 <jorgevazq> Toluxero: pensaba en un subsitio
03:39:58 <Toluxero> ah s�pero para empezar.
03:40:02 <Toluxero> detalles y eso
03:40:08 <chilicuil> SergioMeneses: jeje, nada, comentaba que tienes correos de varias personas en varios equipos, queremos mandar algunos correos
03:40:11 <Toluxero> el trabajo deber�de ir en subdominio.
03:40:20 <jorgevazq> Toluxero: si, seria un contenedor para el brainstorming
03:40:34 <SergioMeneses> chilicuil, perfecto... claro yo soy miembro del lococouncil, lo que necesiten les puedo colaborar
03:40:57 <jorgevazq> SergioMeneses: perfecto. Tu ayuda nos vendra muy bien si se concreta este proyecto
03:41:06 <chilicuil> genial SergioMeneses, entonces ya te comento cuando nos pongamos de acuerdo en que enviaremos ;)
03:41:26 <jorgevazq> SergioMeneses: a grandes rasgos seria traducir fridge.ubuntu.com a refri.ubuntumexico.org con la ayuda de otros LoCos hispanos
03:41:31 <SergioMeneses> chilicuil, jorgevazq perfecto claro me escriben: sergiomeneses@ubuntu.com
03:41:35 <SergioMeneses> o por aca :D
03:41:39 <jorgevazq> SergioMeneses: claro ^^
03:41:45 <jorgevazq> entonces, pasamos al siguiente punto?
03:41:50 <jorgevazq> es el ultimo en realidad
03:42:10 <chilicuil> si, siguiente punto o/
03:42:18 <jorgevazq> #topic Temario para posibles cursos
03:42:33 <jorgevazq> creo que chilicuil conoce de esta propuesta, es verdad?
03:42:56 <jorgevazq> o fue alguien mas? (no reconozco el color en el pad)
03:43:07 <chilicuil> sip, de hecho la idea original es de fhrnandez
03:43:16 <fhrnandez> presente
03:43:25 <jorgevazq> ok, fhrnandez: quieres hablarnos al respecto? tienes la palabra
03:43:33 <fhrnandez> gracias
03:44:17 <fhrnandez> bueno pues basicamente es crear un temario para dar cursos en escuelas primarias y secundarias
03:44:37 <fhrnandez> que es donde las mentes son mas jovenes y con mas capacidad de apredizaje
03:45:05 <fhrnandez> así como desarrollar algo como un temario para los profesores darles una pequeña capacitacion
03:45:27 <jorgevazq> fhrnandez: entonces, la propuesta es enseñar a los educadores
03:45:28 <fhrnandez> para que ellos puedan continuar enseñando el uso de ubuntu y software libre
03:45:40 <fhrnandez> no necesariamente
03:45:47 <fhrnandez> solo darles el empujon
03:46:10 <fhrnandez> y por su puesto que tambien darles una ayudadita a los alunos
03:46:19 <jorgevazq> fhrnandez: ok, tienes algo en mente? Usar Edubuntu, por ejemplo?
03:46:23 <fhrnandez> para que conoscan ubuntu
03:46:29 <fhrnandez> de echo si
03:46:44 <fhrnandez> mi idea es crear el temario basandonos en edubuntu
03:47:07 <fhrnandez> y que el temario incluya desde la introduccion que es ubuntu?
03:47:30 <fhrnandez> hasta un nivel basico para que los alumnos se familiarizen
03:47:42 <jorgevazq> fhrnandez: el proyecto suena ambicioso. Deseas manejarlo como un proyecto en equipo?
03:48:12 <nandof> fhrnandez, el temario se me hace buena idea, me gustar�apoyarte con alg�reencast si es que se pudiera incluir en el proyecto
03:48:13 <fhrnandez> si me gustaria por que es mucho trabjo para una sola persona y como se abran dado cuenta mi edicion es muy mala
03:48:30 <chilicuil> y no existe algo similar?, en el que nos podamos sumar, para no comenzar de 0?
03:48:33 <fhrnandez> de hecho todo tipo de presencia sera magnifica
03:48:45 <Toluxero> fhrnandez, es genial tu idea. Nada mas que s�omar�iempo y a lo mejor a lo que nos podemos enfrentar es que no entrar�n todos lados donde toquemos, debido al sistema...
03:48:49 <Toluxero> chilicuil, +1
03:48:58 <fhrnandez> hasta ahorita solo he oido que el equipo de ubuntu-df ya cuenta con algo similar
03:49:14 <fhrnandez> ya que se comento en la reunion pasada
03:49:19 <jorgevazq> fhrnandez: creo que hay tambien algunas propuestas en internet
03:49:47 <fhrnandez> no he revisado a fondo
03:49:53 <jorgevazq> algo asi vi, por ejemplo recientemente vi algo con Mandriva para educacion media/superior, pero creo que tambien edubuntu tiene propuestas similares
03:49:53 <chilicuil> sugiero que analicemos todas esas propuestas que ya existen y creemos algo mas formal para analizarlo la siguiente sesion
03:49:58 <fhrnandez> pero seguro que si hay propuestas
03:50:18 <fhrnandez> si me parese muy bien
03:50:21 <jorgevazq> ok, chilicuil y fhrnandez: les gustaria realizar esa mini-investigacion para la proxima reunion?
03:50:28 <Toluxero> fhrnandez, profundizamos en proyectos existentes? y lo dejamos para la siguiente sesi�as pulido. Para decidir.
03:50:40 <fhrnandez> por mi no hay problema
03:50:51 * Toluxero a veces olvida presionar �enter�.
03:50:57 <jorgevazq> @slap Toluxero
03:50:57 <meetingology> jorgevazq: Error: "slap" is not a valid command.
03:50:57 * groxy slaps Toluxero around with the real sword
03:50:58 <jorgevazq> xD
03:51:14 <chilicuil> vale, +1, te parece si trabajamos con un pad fhrnandez ?, o dime donde alojas el documento y agrego lo que encuentre
03:51:27 <jorgevazq> ok, ok, dejen asigno el action primero
03:51:44 <fhrnandez> pues si quieres trabajamos con un pad o si no te paso la liga de mi ubuntu one
03:52:21 <chilicuil> vale, como mejor te acomode
03:52:28 <jorgevazq> #action fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.
03:52:28 * meetingology fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.
03:52:55 <jorgevazq> para la proxima reunion (27 de septiembre) podran darnos su reporte
03:52:55 <Toluxero> Me retiro muchachos, la grande se anda comiendo a la chica. Buena noche! :D
03:52:58 <fhrnandez> me agrada el titulo jejeje
03:53:00 <jorgevazq> xD
03:53:09 <nandof> jaja Toluxero, buena noche
03:53:12 <jorgevazq> vale
03:53:13 <chilicuil> vale, buenas noches
03:53:26 <jorgevazq> este era el ultimo punto de la agenda que les mencione al principio
03:53:27 <fhrnandez> buena noche toluxero
03:53:35 <chilicuil> antes de irnos, asignen el chair para la siguiente sesion =)
03:54:02 <jorgevazq> vale, a quien desean para que sea el chair de la siguiente reunion?
03:54:21 <nandof> voto por Toluxero, que al cabo ya se fue :D
03:54:32 <chilicuil> jajajajaja
03:54:43 <chilicuil> +1, pero que alguien le avise xD
03:55:01 <fhrnandez> +1, si que alguien le avise
03:55:05 <jorgevazq> fetova: que opinas?
03:57:06 <fetova> opino que zzz...
03:57:08 <fetova> xD
03:57:15 <jorgevazq> xD
03:57:21 <jorgevazq> fetova: eso es un zzzi?
03:57:25 <fetova> no creo que tenga problema
03:57:27 <jorgevazq> o un no zzze
03:57:29 <jorgevazq> xD
03:57:29 <jorgevazq> ok
03:57:31 <fetova> seh, :P
03:57:58 <jorgevazq> vale pues. No lo quiero poner como action, pero queda en la minuta de todas formas
03:58:06 <nandof> ok
03:58:11 <jorgevazq> entonces, siendo las 10:59, terminamos esto.
03:58:14 <jorgevazq> #endmeeting