02:00:28 <chilicuil> #startmeeting ubuntu-mx: 6/Sept/2012
02:00:28 <meetingology> Meeting started Fri Sep  7 02:00:28 2012 UTC.  The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:00:28 <meetingology> 
02:00:28 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
02:00:31 <jorgevazq> @roulette
02:00:31 <meetingology> jorgevazq: Error: "roulette" is not a valid command.
02:00:31 <groxy> jorgevazq: *click*
02:00:36 <chilicuil> hola a todos, bienvenidos, y gracias por asistir, la agenda que estaremos siguiendo esta en: http://pad.ubuntu-uk.org/KhKIZ6NPr7 , si es su primera participación, no se sientan intimidados, ubuntu-mx no podria ser sin ustedes asi que dejenos saber su opinion en cada tema, y no olviden votar cada vez que llamemos a votaciones. Tambien si quisieran agregar sus propios temas, editen la agenda y los abordaremos en el orden en el que se listen
02:00:37 <nandof> lol fetova, ok ok
02:00:39 <xangua> @roullette
02:00:39 <meetingology> xangua: Error: "roullette" is not a valid command.
02:00:43 <jorgevazq> xangua: ;)
02:00:43 <chilicuil> me gustaria agradecer especialmente la presencia de Daniela Hernandez, antigua colaboradora de ubuntu-mx y ubuntu-df, esta noche se ha hecho un espacio para acompañarnos y compartir un poco de su experiencia con nosotros.
02:00:49 <xangua> grr diganme bien XD
02:00:54 <xangua> @roulette
02:00:54 <meetingology> xangua: Error: "roulette" is not a valid command.
02:00:54 <groxy> xangua: *click*
02:00:55 <chilicuil> ya que Daniela seguramente se ha hecho un espacio aqui a expensas de otras actividades, me gustaria que respetaramos ese esfuerzo y que le cedieramos los primeros 15 minutos, despues de lo cuales podriamos empezar a discutir los temas que tenemos pendientes, de igual forma, si tienes un poco mas de tiempo estas invitada a que te quedes durante el resto de la sesion y aportes tu opinion en cada tema =), bien, ahora te cedo la palabra
02:01:19 <fetova> daniela magia154? :D
02:01:22 <fetova> milagro :D
02:01:41 <Toluxero> y dónde está?
02:01:44 <Toluxero> o.o
02:01:53 <fhernandez> no la veo conectada tampoco
02:01:59 <chilicuil> no eres tu fhernandez ?
02:02:06 <fhernandez> nop
02:02:08 <chilicuil> lol!
02:02:11 <fetova> hmmm... ya decia yo xD
02:02:16 <nandof> lol!!
02:02:21 <chilicuil> crei que eras tu, bueno.., me confirmo, asi que deberia aparecer en cualquier momento
02:02:30 <fhernandez> espermos que si
02:02:31 <kurama10> ok
02:02:40 <chilicuil> vale, si no esta empecemos mientras llega
02:02:41 <fhernandez> chilicuil yo soy ing.francisco
02:02:44 <fetova> chilicuil, que padre que le hayas retomado el contacto :D
02:02:55 <chilicuil> como quedo en la minuta, seguimos describiendo la forma de trabajar del equipo, sin embargo, esta vez si pudimos asignar algunas tareas, por lo me gustaria que pudieramos revisarlas, empezare por la primera
02:02:59 <chilicuil> fetova: =)
02:03:05 <chilicuil> cual es el avance del tutorial para nuevos integrantes?, nandof
02:03:59 <nandof> chilicuil, no avance nada con respecto a lo presentado la semana pasada. Una disculpa, el Domingo a m�tardar lo terminar�ara envi�elo
02:04:54 <nandof> lo que se present� semana pasada lo inclu�n http://pad.ubuntu-uk.org/KhKIZ6NPr7
02:05:08 <chilicuil> perfecto, no hay problema =), siguiente punto
02:05:12 <chilicuil> se hizo algun avance con el bot?, fetova
02:05:13 <nandof> me parece que ahora se encuentra debajo de "Soy porque..."
02:05:30 <reepeecheep> :D
02:05:40 <fetova> chilicuil, te recuerdo que no se ha hablado acerca de la funcionalidad deseada ni de donde se va a hostear
02:05:47 <fetova> por ello, no tengo avances
02:05:58 <chilicuil> fetova: sip, todo bien, no queria que olvidaramos el tema
02:06:07 <chilicuil> siguiente punto
02:06:10 <chilicuil> se expulso ubuntulog2 del canal?, chilicuil
02:06:20 <fetova> lolazo xD
02:06:21 <nandof> lol!
02:06:23 <chilicuil> bueno, la semana pasada mande un correo a rt@ubuntu.com
02:06:37 <chilicuil> y antier lo quitaron, asi que como pueden ver ya no esta
02:06:39 <fetova> meetinglogy sigue aqui
02:06:49 <chilicuil> si, porque aun no hemos hecho funcionar groxy
02:07:23 <chilicuil> perfecto, ahora seguiremos con el resto de los puntos, intentare cortarlos despues de maximo 10 minutos, esto sera para intentar llegar a la mayor cantidad de acuerdos posibles (llevamos un atraso con los temas)
02:07:32 <nandof> +1
02:07:34 <chilicuil> #topic Pertenencia
02:07:36 <fetova> cierto
02:07:37 <chilicuil> #subtopic miembros oficiales : los miembros oficiales deben obtener grados en la comunidad de ubuntu-mx automaticamente?
02:07:49 <reepeecheep> mmm
02:07:52 <chilicuil> mmm, alguien podria darle permisos de admin a meetingology ?
02:07:58 <chilicuil> de op, quiero decir
02:08:11 <fetova> Toluxero creo que es el unico que puede ahora xD
02:08:32 <jorgevazq> chilicuil: perdí mis super op-poderes hace algun tiempo
02:08:51 <fetova> chilicuil, cuento mi experiencia:
02:08:54 <chilicuil> hehe, todo bien =)
02:09:11 <reepeecheep> chilicuil si estoy en launchpad pero no en ubuntu.mx ya soy member?
02:09:16 <fetova> hace algunos dias, solte un comentario en la lista oficial de traductores al espa�
02:09:33 <chilicuil> si estas en lp eres miembro reepeecheep =)
02:09:37 <chilicuil> #topic Pertenencia
02:09:44 <reepeecheep> Vale
02:09:45 <chilicuil> #subtopic miembros oficiales : los miembros oficiales deben obtener grados en la comunidad de ubuntu-mx automaticamente?
02:09:47 <fetova> reepeecheep, de ubuntu-mx, si. Del que se habla ahora, no
02:09:49 <chilicuil> cada persona que contribuye de forma sustancial y continua al proyecto (no menos de 6 meses) puede postularse para obtener una membresía (de ubuntu, no de ubuntu-mx), los miembros oficiales se definen como bastiones de la comunidad, existe un Council que se encarga de aprobar o no a nuevos miembros basados en sus contribuciones, algunos de los privilegios que se obtienen son el uso de un alias @ubuntu.com, acceso al planet de ubuntu.com, es
02:09:58 <chilicuil> vale, este tema lo hemos dejado pendiente por 2 sesiones
02:10:04 <chilicuil> espero que podamos llegar a un acuerdo en esta
02:10:21 <reepeecheep> vale
02:10:24 <chilicuil> hasta el momento se ha hablado que no se les deberia dar un tratamiento especial
02:10:41 <chilicuil> es decir, ninguna responsabilidad, aunque tal vez una forma de distinguirlos
02:10:45 <chilicuil> cuales son sus opiniones?
02:10:49 * fetova alza la mano para exponer su perspectiva
02:11:09 <fetova> hace algunos dias, solte un comentario en la lista oficial de traductores al espa�
02:11:24 <fetova> acerca de la automatizacion de las traducciones
02:11:41 <fetova> fui ignorado... y despues me di cuenta que con mucha razon
02:12:16 <fetova> la verdad, no tengo suficientes elementos como para dar una postura desde argumentos solidos
02:12:38 <fetova> y es algo que creo que aplica para todos los equipos de ubuntu
02:13:08 <fetova> uno no puede hablar mucho de la actividad de el grupo hasta verse involucrado un buen tiempo
02:13:20 <chilicuil> +1 fetova
02:13:24 <chilicuil> adicionalmente una cosa curiosa que vi en la lista
02:13:25 <fetova> por lo que, dicho concretamente, estoy en contra
02:13:31 <fetova> sin embargo
02:13:51 <fetova> respecto a el caso especifico de las comunidades locales
02:14:13 <fetova> un distintivo en los foros, puede ayudar a que se les tenga mas confianza por lo que dicen
02:14:23 <fetova> y eso si creo que deba ser
02:14:45 <chilicuil> es que un miembro oficial se postulo y otro que aun no lo es, el primero recibio votaciones negativas, y el segundo positivas, porque el segundo hizo un mejor trabajo, y habia estado involucrado por mas tiempo en las traducciones
02:14:45 <nandof> +1 fetova
02:14:48 * fetova acaba de terminar de exponer
02:15:05 <chilicuil> entonces lo cerramos con una votacion que diga que solo le pondremos un banderita en el foro que muestre eso?
02:15:18 <chilicuil> alguien tiene otras ideas?
02:15:18 <fetova> chilicuil, +1
02:15:45 <nandof> me parece excelente la idea de fetova, distinci�n el foro +1
02:15:53 <fhernandez> pues me parese aceptable lo anterior comentado
02:16:23 <chilicuil> gracias por tu opinion fhernandez
02:16:23 <fhernandez> +1
02:16:23 <chilicuil> vale, entonces votemos
02:16:32 <chilicuil> #vote los miembros oficiales obtendran solo una distincion en los foros de ubuntumexico.org
02:16:32 <meetingology> Please vote on: los miembros oficiales obtendran solo una distincion en los foros de ubuntumexico.org
02:16:32 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:16:42 <fetova> +1
02:16:42 <meetingology> +1 received from fetova
02:16:48 <chilicuil> +1
02:16:48 <nandof> +1
02:16:48 <meetingology> +1 received from chilicuil
02:16:48 <meetingology> +1 received from nandof
02:16:50 <fhernandez> +1
02:16:50 <meetingology> +1 received from fhernandez
02:17:07 <jorgevazq> +1 . Los incentivamos a participar más activamente sin disminuir la importancia de los demás miembros
02:17:07 <meetingology> +1 . Los incentivamos a participar más activamente sin disminuir la importancia de los demás miembros received from jorgevazq
02:17:29 <chilicuil> #endvote
02:17:29 <meetingology> Voting ended on: los miembros oficiales obtendran solo una distincion en los foros de ubuntumexico.org
02:17:29 <meetingology> Votes for:5 Votes against:0 Abstentions:0
02:17:29 <meetingology> Motion carried
02:17:43 <Toluxero> +1
02:17:45 <Toluxero> xD
02:17:54 <chilicuil> jaja
02:17:55 <chilicuil> #topic Subequipos
02:17:59 <chilicuil> #subtopic foros : debe hacerse un llamado a moderadores?
02:18:04 <chilicuil> ahora mismo los foros se utilizan como soporte, muy pocas personas publican guias, y no se lleva un registro de los mejores posts, ni hay temas marcados como permanentes, jedimaster es el usuario más frecuente y tratá de dar soporte o todo aquel que se pasa por ahí
02:18:55 <chilicuil> cuales son sus opiniones?, a mi parecer el foro tiene mucho potencial
02:19:14 <chilicuil> tal vez solo se deberia trabajar mas en el, tal vez podemos poner un sistema de karma
02:19:18 <fhernandez> pues no lo tengo muy en claro chilicuil si pudieras ser un poco mas explicito me ayudaria
02:19:18 <reepeecheep> +1
02:19:24 <chilicuil> para incentivar a que las personas participen mas
02:19:30 <fetova> de hecho me parece toda una pena de que no pueda estar... u.u
02:19:55 <fetova> lo del karma es un arma de doble filo
02:19:59 <jorgevazq> chilicuil: pero exactamente que ..."privilegios" daríamos a los que tienen más karma?
02:20:01 <fetova> tambien puede incentivar spam
02:20:05 <chilicuil> jorgevazq: ninguno
02:20:12 <fetova> que se puede regular, pero.... lo sigue haciendo
02:20:35 <jorgevazq> apoyo a fetova. De hecho en los ultimos dias tuvimos varios episodios relacionados con eso
02:20:42 <chilicuil> hay spam, lo se
02:20:50 <chilicuil> tambien lo he visto, pero eso no esta relacionado al karma
02:20:56 <fetova> propongo una mejor idea:
02:21:16 <fetova> soltar una convocatoria de moderadores, si
02:21:30 <fetova> pero basarla en la actividad demostrada en los foros
02:21:46 <fetova> no se si alguno ha visitado los foros de blizzard
02:22:01 <fetova> seria una mecanica semejante a los amv
02:22:10 <Toluxero> hablas de como funcionan? O de las babosadas que dicen?
02:22:10 <fetova> pero, para seleccionar moderadores
02:22:10 <Toluxero> xD
02:22:11 <fhernandez> pues de hecho he visto vastantes foros y la verdad los moderadores hacen un trabajo exelente
02:22:21 <chilicuil> como es esa mecanica, para los que no lo conocemos?
02:22:44 <fetova> http://us.battle.net/wow/es/forum/topic/4044504442
02:23:26 <chilicuil> me parece bien esa forma
02:23:27 <fetova> o sea... esto es de un juego, pero la idea es aplicada hacia el proposito del foro de ubuntu-mx respecto al de esos foros
02:23:41 <fetova> solo me gustaria parametrizarla en lo posible
02:23:53 <fetova> y... creo que eso seria mejor revisarlo con james
02:24:00 <fetova> por su experiencia
02:24:07 <chilicuil> si
02:24:17 <jorgevazq> ademas de que es el que mas tiempo pasa moderando en el foro
02:24:21 <chilicuil> alguien desea comentarle?
02:24:29 <chilicuil> tal vez podriamos tenerlo en la proxima sesion
02:24:32 <nandof> QUOTE Aquellos que han ayudado certera y consistentemente a la comunidad han recibido un retrato especial para su perfil y sus mensajes son publicados con un color caracter�ico
02:24:32 <fetova> yo puedo hacerlo
02:24:43 <nandof> es buena la idea
02:24:59 <chilicuil> vale, entonces te asigno la accion, tienes inconveniente en ello fetova ?
02:25:08 <fetova> pero no0 creo que pueda estar en la reunion, chilicuil
02:25:25 <fetova> vamos a tener que llevar la discusion a un lugar donde pueda participar
02:25:31 <chilicuil> al foro? =)
02:25:35 <fetova> por sus horarios es incapaz de estar
02:25:39 <fetova> buena... :P
02:25:55 <jorgevazq> @quote Aquellos que han ayudado certera y consistentemente a la comunidad han recibido un retrato especial para su perfil y sus mensajes son publicados con un color caracter?stico
02:25:55 <meetingology> jorgevazq: Error: "quote" is not a valid command.
02:25:58 <fhernandez> pues si seria conveniente
02:26:06 <jorgevazq> chin, es add
02:26:40 <chilicuil> vale, entonces te encargas de crear ese tema o de platicarle a james, y seguimos ese punto la proxima sesion, estamos todos de acuerdo?
02:26:52 <reepeecheep> ok
02:26:55 <fhernandez> si
02:27:04 <fetova> le platico, y entre el y yo armamos el tema
02:27:07 <fetova> oks
02:27:17 <chilicuil> perfecto, gracias =)
02:27:20 <chilicuil> #subtopic canal : debe hacerse un llamado para operadores de #ubuntu-mx?
02:27:25 <chilicuil> al igual que con el foro, la mayoría de las platicas comenzadas en este canal son de soporte, jedimaster y gargadon son de las personas que con mayor frecuencia dan soporte en estos medios
02:27:59 <fetova> yo pondria un tema antes que ese
02:28:15 * nandof queriendo opinar una idea en los foros
02:28:27 <fetova> maggit es la que tiene el op maximo aqui, por fundadora
02:28:31 <fetova> pero ya no se le ve por aqui
02:28:48 <chilicuil> entonces tal vez deberiamos hablar con alguien en #freenode para que lo reasigne
02:28:52 <fetova> que deberiamos hacer al respecto?
02:29:11 <fetova> pues... no creo que algo tan agresivo sea necesario
02:29:24 <fhernandez> pues seria buena la idea para contar con alguien que este en cada reunion
02:29:25 <fetova> la tengo en facebook, no esta desaparecida en realidad...
02:29:29 <chilicuil> jejeje, ok, la verdad no veo mucha agresividad en ello
02:29:34 <Toluxero> y que nos ayude con esto: https://launchpad.net/~ubuntu-mx-irc
02:29:38 <fetova> solo no se ha aparecido por aqui
02:29:45 <chilicuil> ok, fetova =)
02:29:50 <fhernandez> pues si fetova pede contactarla que mejor
02:29:57 <fhernandez> :)
02:30:07 <chilicuil> Toluxero: eso que es?
02:30:23 <fetova> chilicuil, un registro de los po de ubuntu-mx
02:30:26 <fetova> op
02:30:53 <chilicuil> mi opinion, es que registrara el canal a nombre de alguno de los miembros del council
02:30:56 <Toluxero> chilicuil: eso existe desde que antes de que yo llegara en 2008
02:30:59 <fetova> de hecho, ese lo cree yo hace mucho tiempo, y le di el ownership por el entorno de ese momento
02:31:03 <chilicuil> y luego que los ops finales estuvieran en ese equipo
02:31:25 <fetova> chilicuil, esa es la idea
02:31:30 <fetova> o era xD
02:31:30 <chilicuil> para que el council siempre tuviera el control, en caso de que el grupo de ops se quedara sin personas
02:31:47 <fetova> si... eso se hizo mucho antes que el council
02:31:48 <chilicuil> si pudiera quedar a nombre del council que mejor
02:31:49 <Toluxero> chilicuil: en cualquier caso si se reasigna lo mejor es dejarle el ownership al council completo. Se evitan desapariciones.
02:31:52 <fetova> y la subteamitis
02:31:59 <chilicuil> +1 Toluxero
02:32:20 <fhernandez> +1 Toluxero
02:32:23 <chilicuil> creo que las medidas que tomemos deben ser enfocadas a evitar tanto como sea posible la dependencia en individuos
02:32:34 <fetova> sep
02:32:37 <fetova> magia154, o/
02:32:43 <reepeecheep> :P
02:32:46 <magia154> saludos :)
02:32:57 <fhernandez> saludos magia154
02:32:58 <jorgevazq> hola magia154
02:32:58 <chilicuil> magia154: bienvenida!
02:33:03 * jorgevazq extraño a magia154
02:33:18 <magia154> gracias n_n
02:33:23 <chilicuil> les parece si terminamos este tema antes de darle toda nuestra atencion a magia154 ? =)
02:33:32 <fhernandez> ok
02:33:33 <reepeecheep> jeje
02:33:36 <magia154> jejeje
02:33:44 <jorgevazq> chilicuil: concuerdo con lo del tema. Demasiado tarde para lo de la atencion xD
02:34:10 <chilicuil> hahaha x_x', vale, entonces que hacemos?, votamos la reasignacion del canal al equipo council?
02:34:31 <jorgevazq> chilicuil: vas, comienza el vote
02:34:57 <chilicuil> #vote reasignar el ownership de #ubuntu-mx al equipo ubuntu-mx-council
02:34:57 <meetingology> Please vote on: reasignar el ownership de #ubuntu-mx al equipo ubuntu-mx-council
02:34:57 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:35:04 <fhernandez> +1
02:35:04 <meetingology> +1 received from fhernandez
02:35:07 <nandof> +1
02:35:07 <meetingology> +1 received from nandof
02:35:14 <Toluxero> +1
02:35:14 <meetingology> +1 received from Toluxero
02:35:16 <jorgevazq> +1
02:35:16 <meetingology> +1 received from jorgevazq
02:35:18 <reepeecheep> +1
02:35:18 <meetingology> +1 received from reepeecheep
02:35:27 <chilicuil> +1
02:35:27 <meetingology> +1 received from chilicuil
02:35:29 <fetova> +1
02:35:29 <meetingology> +1 received from fetova
02:35:37 <chilicuil> al final terminamos siendo salvajes fetova xD
02:35:40 <chilicuil> #endvote
02:35:40 <meetingology> Voting ended on: reasignar el ownership de #ubuntu-mx al equipo ubuntu-mx-council
02:35:40 <meetingology> Votes for:7 Votes against:0 Abstentions:0
02:35:40 <meetingology> Motion carried
02:35:49 <chilicuil> vale, alquien quiere entrara en freenode?
02:36:02 <chilicuil> sugiero que sea alguien del council
02:36:15 <nandof> chilicuil, what?
02:36:18 <chilicuil> hahaha
02:36:28 <fetova> chilicuil, para eso era el vote?
02:36:29 <chilicuil> digo, que.., quien entrara a freenode para pedir que se cambie el ownership
02:36:45 <jorgevazq> chilicuil: eso lo podemos arreglar con maggit directamente
02:36:50 <jorgevazq> (creo yo)
02:36:52 <chilicuil> mmm, fetova pues si ya votamos que se reasignara a ubuntu-mx-council alguien tiene que hacerlo, no?
02:36:57 <fetova> yo tambien lo creo
02:37:00 <fhernandez> creo que se mal entendio lo segundo que comento chiilicuil
02:37:03 <fetova> dejenme contactar a maggit
02:37:04 <chilicuil> ohhh, genial!
02:37:09 <chilicuil> sip, sip eso
02:37:16 <jorgevazq> si, recuerdo que ella era muy accesible
02:37:20 <fetova> chilicuil, en la accion, si en el metodo no
02:37:26 <fetova> bastante...
02:37:37 <jorgevazq> y si ya no esta presente en el canal, lo mas decoroso es un stepdown
02:37:38 <chilicuil> te puedo asignar esa tarea fetova ?, para que no se nos olvide
02:37:45 <fetova> seh, sin problemas+
02:38:09 <chilicuil> #action fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council
02:38:09 * meetingology fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council
02:38:22 <chilicuil> genial, ahora si, re-bienvenida magia154 =)!
02:38:26 <chilicuil> gracias por estar aqui
02:38:44 <magia154> gracias por invitarme :)
02:39:04 <chilicuil> cuentanos un poco de ti, para los que aun no han tenido el placer de trabajar contigo
02:39:11 <jorgevazq> yo la presento!
02:39:12 <reepeecheep> seee
02:39:14 <jorgevazq> quiero hacerlo
02:39:24 <Toluxero> magia154 eres bienvenida siempre. No necesitas invitación.
02:39:33 <fetova> a jorgevazq le gusta magia154 !!!!
02:39:39 <reepeecheep> :O:O
02:39:39 * fetova feels like a child xD
02:39:44 <jorgevazq> fetova: eso ya lo sabias :P
02:39:49 <jorgevazq> y magia154 es mi novia virtual
02:39:51 <jorgevazq> ... creo
02:40:03 <fetova> eso si no recuerdo haberlo sabido D=
02:40:05 <nandof> jajaja!, ya pues... que la presenten
02:40:09 <fhernandez> jejeje
02:40:09 <magia154> jorgevazq n_n muac!
02:40:15 * nandof le bajar�a novia a jorgevazq
02:40:36 <fhernandez> ya dejen que se presente que algunos aun no tenemos el placer de conocerla ni haber trabajao con ella
02:40:40 <jorgevazq> xD
02:40:41 <jorgevazq> ok
02:40:43 <chilicuil> hehe
02:40:55 <Toluxero> seguimos o uso voice?
02:41:02 <magia154> Pues ji. No hay mucho que decir.
02:41:08 <jorgevazq> magia154 es una talentosa diseñadora freelancer, la cual ha estado al frente de varios proyectos Open Source
02:41:19 <jorgevazq> ha participado en el equipo de Arte y Diseño de Ubuntu-mx
02:41:23 <jorgevazq> en el podcast
02:41:31 <jorgevazq> fue una de las fundadoras de ubuntu-df
02:41:45 <jorgevazq> y actualmente es copropietaria de TreeHouseClub
02:42:01 <reepeecheep> :O
02:42:04 <jorgevazq> empresa que contribuyo a la publicacion del libro Ciencia y Chocolate
02:42:17 <nandof> O.o'
02:42:17 <fhernandez> =)
02:42:24 <jorgevazq> el cual, si no me equivoco, es el primer libro impreso en Mexico bajo licencia Creative Commons
02:42:32 <chilicuil> jorgevazq ya me parece un stalker
02:42:34 <chilicuil> xD
02:42:36 <reepeecheep> orale
02:42:40 <nandof> jajaja chilicuil
02:42:44 <jorgevazq> chilicuil: solo soy un amigo mas o menos cercano
02:43:03 <jorgevazq> en fin, ya la presente mucho, ahora le toca hablar a magia154
02:43:05 <jorgevazq> :)
02:43:05 <fhernandez> ok creo que ya se entendio la precentacion
02:43:16 <atomixer> jorgevazq,  friendzone
02:43:25 <jorgevazq> atomixer: not a chance!
02:43:26 * nandof se inclina, un verdadero placer magia154
02:43:50 <magia154> pues... no me queda mucho que decir después de la linda presentación que hizo jorgevazq
02:43:51 <atomixer> jajaja
02:44:01 <fhernandez> jejeje
02:44:29 <chilicuil> hehe, bueno, entonces comento el porque de la invitacion
02:44:42 <reepeecheep> ok
02:44:43 <magia154> y les tengo que decir que me encantó recibir el correo sobre la reestructuración de ubuntumx
02:45:08 <chilicuil> basicamente es para que nos diera una leccion de como trabajar en comunidad (ubuntu-df es ejemplo de como hacerlo)
02:45:30 <chilicuil> y tambien para que nos ayudara a trabajar con mas cercania a ellos
02:45:34 <reepeecheep> perfecro
02:46:13 <fhernandez> pues que genial que aceptara se agradece
02:46:31 <magia154> omg! pues ¿qué necesitan saber? Realmente mis aportaciones son pequeñas pero ¿hay algún tópico en específico sobre el que necesiten apoyo?
02:46:31 <chilicuil> se que en el pasado ya ha sido el puente entre ambas comunidades, y en lo personal espero que pueda volver a hacerlo al menos momentaneamente mientras creamos nuestros propios puentes
02:47:31 <magia154> necesitan correos de los chicos de ubuntu df? formas de trabajo?
02:47:59 <chilicuil> magia154: creo que nos bastaria si nos compartes algunas experiencias, mejores practicas por ejemplo =)
02:48:01 <fhernandez> pues si seria recomndable recibir una ayudadita en cuanto al trabajo en comunidad
02:48:08 <reepeecheep> :D
02:48:10 <jorgevazq> chilicuil: prefiero los correos y las formas de trabajo
02:48:44 <magia154> Oki
02:49:16 <magia154> Pues ubuntu df trabaja en un esquema horizontal.
02:50:00 <magia154> Fue creado con el objetivo de ayudar a otros usuarios de ubuntu pero con acciones presenciales o más directas.
02:50:22 <magia154> Es decir, ayudan a instalar ubuntu con pequeños talleres
02:50:34 <magia154> que también han sido compartidos vía stream
02:51:13 <magia154> además, se involucran con otras comunidades que no están directamente relacionadas con el uso de linux
02:51:27 <xangua> existe ubuntu-acapulco �
02:51:44 <magia154> ejemplo: tidyslice
02:52:14 <magia154> xangua lo deseable sería ubuntu-guerrero
02:52:17 <xangua> una vez o�e una installfest en la facultad de contadur�creo, pero me da flojera eso de installfest :P
02:52:49 <magia154> tidyslice es una iniciativa que da cursos de html5 y css
02:52:53 <magia154> http://www.tidyslice.com/
02:52:56 <xangua> magia154: tambi�escuche que una persona pidi�cursos al gobierno para iniciar un programa de ense�a linux
02:53:07 <chilicuil> como comenzo esa colaboracion entre ambos equipos magia154 ?
02:53:19 <xangua> pero solo tienen dinero para aviones presidenciales y helic�ros que usan para esquiar :(
02:53:44 <fhernandez> una pregunta magia154 a que te refieres con acciones presenciales
02:53:45 <reepeecheep> jejeje buena (No broma) :( es lo triste
02:54:19 <magia154> uno de los coordinadores de tidyslice es usuario de ubuntu y los talleres de maquetación los hace en la distribución :)
02:54:33 <fetova> gente, favor de dejarle hablar... el log va a quedar ilegible
02:54:42 <fhernandez> esta parte me ineresa mucho ya que por ahi tenemos un aporte mio sobre algo similar
02:54:45 <magia154> acciones presenciales: talleres, conferencias y soporte en espacios como telmexhub
02:54:54 <chilicuil> magia154: cual crees que es la razon por la que historicamente ubuntu-mx y ubuntu-df no han consolidado una forma de trabajar juntos?
02:58:33 <reepeecheep> ?
02:58:36 <magia154> chilicuil puede ser que no se trabajo sobre una colaboración entre ambas comunidades. ubuntu-mx siempre basó su método de participación en reuniones por freenode pero los proyectos nunca terminaban de conectarse por lo que en el equipo del df no sabíamos cómo integrarnos
02:59:23 <chilicuil> entonces en ese caso puede repitamos el mismo error, hasta el momento hemos establecido nuestro trabajo a traves de freenode
03:00:05 <fetova> chilicuil, a no ser que se piense en algun metodo de congeniar lo virtual con lo prescencial, ese destino esta marcado
03:00:20 <fetova> asi que sugeriria pensar en uno
03:00:22 <nandof> magia154, �a qu�odr�atribuirse el hecho de que en UbuntuMx no se conecten/concreten los proyectos?
03:00:26 <chilicuil> fetova: tal vez debamos nombrar embajadores de ubuntu-mx que vayan a sus reuniones
03:00:55 <reepeecheep> chilicuil  me parece lo mas conveniente
03:00:58 <Toluxero> chilicuil: Y ellos a las nuestras.
03:01:00 <magia154> Pienso que no se concretan proyectos por la falta de herramientas adecuadas
03:01:13 <chilicuil> si, claro, supongo que debe haber voluntad de ambas partes
03:01:24 <fhernandez> chilicuil concuerdo con tu opinion pero una mejor idea seria que nos fueramos turnando para asistir a las reuniones de ubuntu-df
03:01:43 <nandof> magia154, al hablar de herramientas... �de desarrollo, de planeaci�de comunicaci�
03:01:49 <chilicuil> fhernandez: si, eso seria fantastico, que se turnen las personas del subequipo de 'embajadores'
03:02:20 <fetova> insuficiente, creo
03:02:21 <jorgevazq> chilicuil: subequipo? no habiamos quedado en no usar subequipos?
03:02:33 <fetova> primero habria que hablar de proyectos juntos
03:02:36 <chilicuil> haha, jorgevazq entonces que vayan los miembros del council
03:02:37 <chilicuil> xD
03:02:47 <fetova> y luego, usar algo intermedio para darles seguimiento
03:02:48 <fhernandez> no chilicuil
03:02:55 <nandof> +1 fetova
03:03:02 <chilicuil> noo, bueno, en realidad son ideas al aire =)
03:03:11 <reepeecheep> fetova ¿intermedio?
03:03:13 <fhernandez> mas bien que entre todos nos turnemos para asistir a las reuniones de ubuntu df
03:03:34 <fetova> chilicuil, yo soy del df, pero Toluxero se la pasa en el edomex, james es de cancun y jorgevazq de torreon, x__x
03:03:46 <magia154> ¿Les parece si se propone a ubuntu-df que las reuniones se puedan hacer por stream?
03:03:52 <fhernandez> podriamos tener una forma de soluionarlo
03:03:53 <magia154> o en skype?
03:03:58 <reepeecheep> mmm
03:03:59 <fetova> me refiero a gente, reepeecheep
03:04:01 <magia154> o en google plus?
03:04:13 <reepeecheep> magia154 apoyo a g+
03:04:21 <fhernandez> magia154 yo puedo proporcionar el soporte de streaming
03:04:24 <reepeecheep> fetova grax
03:04:38 <fhernandez> con una cuenta de anymeting
03:04:39 <chilicuil> magia154: pero eso involucraria cambiar todo nuestro modelo, a mi parecer seria hacer un modelo intermedio donde ambos equipos pudieran reunirse, y luego cada equipo a su manera traeria las nuevas
03:04:51 <chilicuil> seria mejor*
03:05:07 <chilicuil> a sus equipos
03:05:16 <Toluxero> chilicuil: estamos en un punto donde podemos creo yo se pueden cambiar modelos.
03:05:24 <Toluxero> Eso nos ayudaría a trabajar juntos
03:05:28 <fetova> +1 a lo que dijo Toluxero
03:05:39 <nandof> +1 Toluxero, �rompiendo paradigmas!
03:05:41 <reepeecheep> +1 Toluxero
03:05:46 <fhernandez> asi es yo apoyo a Toluxero
03:05:50 <fhernandez> +1 Toluxero
03:05:51 <reepeecheep> queso con papas
03:05:54 <jorgevazq> en realidad es un punto de inflexion
03:06:09 <fetova> creo que ya ha quedado mas que evidente que muchas cosas del modlo pasado no jalaron, asi que... que vengan las propuestas! :P
03:06:15 <fetova> modelo*
03:06:31 <jorgevazq> ok... idea:
03:06:32 <chilicuil> como seria el modo streaming?
03:06:46 <fhernandez> yo puedo apoyar con videoconferencias atraves de anymeeting
03:06:49 <jorgevazq> ponernos en contacto con alguien en ubuntu-df para trabajar en un proyecto colaboratibo
03:07:04 <Toluxero> que dijiste jorgevazq ? xD
03:07:17 <fhernandez> y se pueden lanzar imbitaciones via correo para el acceso a la videoconferencia
03:07:18 <chilicuil> fhernandez: hehe, gracias por la propuesta =)
03:07:58 <jorgevazq> demonios! error garrafal de dedo, era "colaborativo"
03:08:01 <jorgevazq> en fin
03:08:05 <fetova> fetova, que clientes de transmision dispone anymeeting?
03:08:09 * jorgevazq se va avergonzado al sillon
03:08:17 <chilicuil> si se piensa en un modelo de estreaming, me gustaria que fuera abierto, asi como ahora mismo todos pueden entrar en esta sala de chat
03:08:31 <reepeecheep> buen punto
03:08:34 <fhernandez> no te sientas mal jorgevazq yo escrivo peor
03:08:35 <nandof> lol jorgevazq, tambi�ll�te a fhernandez
03:08:38 <fhernandez> notese la v
03:08:52 <xangua> chilicuil: como twitcam�
03:09:15 <magia154> chilicuil livestream, twitcam, g+
03:09:18 <chilicuil> xangua: mmm, no lo conozco, si funciona, ehh
03:09:38 <jorgevazq> g+ es una buena herramienta
03:09:51 <fetova> a ver... pregunta:
03:09:57 <reepeecheep> g+
03:09:58 <fetova> magia154, que han ocupado para hacer stream?
03:09:59 <chilicuil> vale, estamos hablando de un cambio grande, me gustaria que pudieramos darnos un tiempo para esto y crear iniciativas detalladas de como quedaria
03:10:13 <magia154> fetova livestream
03:10:34 <chilicuil> ademas de dar tiempo para propagar las nuevas a ubuntu-df y tomar la decision en conjunto
03:11:12 <fetova> usemos ese para el contacto con ellos...
03:11:22 <fetova> digo xD
03:11:44 <chilicuil> si empezamos a hablar ahorita mismo de esto, se nos va a ir el tiempo, entonces quedemos en alguien que les diga, y preparemos iniciativas detalladas para la proxima sesion
03:12:06 <magia154> me parece bien. Si gustan puedo hacer la propuesta con los chicos de ubuntu-df Hace tiempo que no los contacto pero sé dónde se reunen :P
03:12:28 <chilicuil> magia154: eso seria genial, si quieres te puedo acompañar ese dia, o fetova, o alguno mas o todos =)
03:12:47 <reepeecheep> Genial
03:12:48 * nandof haciendo fila para acompa�a magia154
03:12:54 <reepeecheep> jejejeje
03:13:13 <fetova> me resultaria interesante que fueramos chilicuil y yo
03:13:18 <fetova> no se como vean
03:13:26 <reepeecheep> chido fetova
03:13:29 <Toluxero> +1
03:13:33 <jorgevazq> +1
03:13:34 <fhernandez> +1
03:13:35 * nandof envidioso de fetova. Ok!
03:13:44 <reepeecheep> (Soy de Apan me queda dificil ir al DF)
03:13:53 <reepeecheep> al menos seguido
03:14:09 <nandof> reepeecheep, �Apan?
03:14:17 <chilicuil> perfecto, entonces magia154 podrias enviarnos un correo cuando pienses ir?
03:14:19 <fhernandez> pues a mi me qeda cerca relativamente
03:14:31 <magia154> chilicuil seguro :)
03:14:48 <reepeecheep> nandof http://es.wikipedia.org/wiki/Apan
03:14:55 <chilicuil> perfecto, mientras en ubuntu-mx podemos discutir algun documento que podamos llevar donde describamos nuestra propuesta
03:15:32 <nandof> gracias reepeecheep, TIL
03:15:47 <chilicuil> vale, entonces puedo pasar al siguiente punto?
03:15:54 <reepeecheep> me parece
03:16:10 <reepeecheep> (regresare .... espero encontrarlos :D)
03:16:18 <chilicuil> #action chilicuil enviar un correo a la lista de ubuntu-mx para crear esa propuesta
03:16:18 * meetingology chilicuil enviar un correo a la lista de ubuntu-mx para crear esa propuesta
03:16:27 <jorgevazq> chilicuil: adelante, siguiente punto
03:16:37 <chilicuil> #topic Comunicacion
03:16:40 <chilicuil> #subtopic Noticias : se deben mostrar noticias en el sitio principal de ubuntumexico.org?
03:16:46 <chilicuil> actualmente toluxero y jedimaster (si no me equivoco) se encargan de la sección de noticias y de la actualización del portal, algunos otros LoCo teams han optado por no mostrar noticias en sus páginas principales, otros como ubuntudf.org tienen un grupo de editores que permiten actualizar el sitio más seguido
03:17:15 <chilicuil> cual es su opinion?
03:17:50 <nandof> comentario: las noticias y actualizaciones de un sitio, aparte de dar frescura al contenido atraen nuevos visitantes. Considero que ser�buena idea publicar noticias m�seguido
03:18:43 <chilicuil> concuerdo contigo nandof, aunque en mi opinion seria mejor tener un sitio sin noticias a uno, con noticias pasadas
03:19:04 <chilicuil> el equipo de brasil por ejemplo, ubuntu-br.org lo han hecho asi, y se ve bien, o al menos a mi me parece bien
03:19:21 <jorgevazq> chilicuil: cual es tu postura al respecto, entonces?
03:20:11 <chilicuil> mi postura es que o se quiten las noticias y se deje una pagina estatica con la informacion de como involucrarse con ubuntu-mx (en ello trabaja nandof) o hacer un llamado a editores
03:20:16 <chilicuil> que puedan mantener el sitio fresco
03:20:37 <chilicuil> ahora, como ubuntu-mx se esta reorganizando, tal vez no tengamos suficientes manos, por lo que me decantaria por el primero
03:21:08 <fetova> creo que yo tambien por el primero
03:21:14 <jorgevazq> no estoy seguro
03:21:20 <jorgevazq> no seria tan dificil agregar noticias
03:21:31 <jorgevazq> sobre todo porque Quantal esta a la vuelta de la esquina
03:22:02 <chilicuil> oh si, eso seria fantastico jorgevazq, pero de nuevo, la cuestion es si tenemos sufientes personas interesadas en hacer eso
03:22:28 <jorgevazq> ok, tengo una propuesta
03:22:49 <jorgevazq> yo publicare una noticia relacionada con ubuntu de aqui al lanzamiento de Quantal Quetzal
03:23:08 <jorgevazq> en lo que abrimos una convocatoria a editores de noticias que continuen de ahi en adelante
03:23:14 <jorgevazq> una nota a la semana podria ser bueno
03:23:32 <chilicuil> genial, eso cubre los recursos humanos, al menos momentaniamente
03:23:45 <chilicuil> te importa si lo agrego como action?
03:23:47 <jorgevazq> ayudaria a fomentar la participacion en el foro (por ejemplo, si se menciona alguna nueva funcion en la beta, preguntar quien lo ha probado y que comenten en el foro)
03:23:51 <jorgevazq> chilicuil: no hay problema
03:24:16 <chilicuil> #action jorgevazq agregar una noticia al dia al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
03:24:16 * meetingology jorgevazq agregar una noticia al dia al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
03:24:33 <jorgevazq> chilicuil: es una noticia a la seman
03:24:34 <chilicuil> ok, comentamos esa convocatoria de una vez?, o la dejamos para la siguiente sesion?
03:24:41 <chilicuil> ohh!, lol!, perdon
03:24:52 <chilicuil> #undo
03:24:52 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x1f5f650>
03:25:02 <chilicuil> #action jorgevazq agregar una noticia a la semana al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
03:25:02 * meetingology jorgevazq agregar una noticia a la semana al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
03:25:07 <jorgevazq> chilicuil: si no te molesta, puedo redactar la convocatoria yo
03:25:22 <chilicuil> seguro, o alguien tiene algo que agregar?
03:25:28 <jorgevazq> no creo que sea eficiente discutir una cosa tan simple en la reunion
03:25:28 <nandof> vientos jorgevazq
03:25:47 <chilicuil> #action jorgevazq crear la convocatoria de editores
03:25:47 * meetingology jorgevazq crear la convocatoria de editores
03:25:57 <chilicuil> #subtopic redes sociales : ubuntu-mx debe usar las redes sociales?
03:26:01 <chilicuil> actualmente existe una cuenta de ubuntu-mx en twitter y es administrada por toluxero, algunas de las cuentas de ubuntu se actualizan automaticamente cuando ocurre un suceso, por ejemplo todas las entradas del planet se agregan, tal vez ubuntu-mx podría automatizar el proceso, o tal vez se podría hacer un equipo que al igual que con las noticias se encargará de las cuentas
03:26:19 <jorgevazq> chilicuil: y zotoluco y yo controlamos la cuenta del podcast
03:27:45 <chilicuil> jorgevazq: gracias por el dato =), alguien tiene alguna opinion / sugerencia?
03:28:14 <jorgevazq> chilicuil: exactamente que podrian publicar las cuentas?
03:28:22 <jorgevazq> particularmente la de ubuntu-mx que maneja Toluxero
03:29:03 <chilicuil> jorgevazq: creo que se podrian twittear las noticias, hehe, mmm, tambien se podrian hacer invitaciones cada cierto tiempo para unirse a los diferentes equipos
03:29:11 <chilicuil> o ir diciendo las resoluciones de estas charlas
03:30:00 <chilicuil> como lo hacen en ubuntu-df magia154 ? =)
03:30:36 <nandof> que se sigan usando, quiz�no tengan tantas actualizaciones de momento por falta de tiempo y manos, pero esperemos pronto haya con qu�lenarlas
03:31:50 <chilicuil> +1 nandof , a mi tambien me parece que no podemos precindir de las redes sociales, al contrario, con las suficientes manos deberiamos mejorar nuestra participacion en g+ y en fb
03:31:58 <chilicuil> ahi se encuentran muchos posibles usuarios
03:32:27 <fhernandez> chilicuil yo tengo la de ugj en fb
03:32:27 <nandof> as�s
03:33:26 <chilicuil> y respecto al estado actual, creo que Toluxero hace un trabajo monumental ahi, si quiere seguir ayudandonos ahi por mi esta bien, aunque si varias personas tambien pudieran actualizar, creo que podria ser mas responsiva
03:33:59 <chilicuil> fhernandez: hehe, cosa que te agradezco nuevamente
03:34:34 <fhernandez> de hecho lo comento para ver si alguien mas le gustaria ayudar a administrar esta pag de fb
03:35:32 <nandof> fhernandez, si creas una en g+ yo te ayudo, no me agrada FB :/
03:35:49 <fhernandez> si te entiendo  nandof
03:36:15 <Toluxero> a ver, antes. Existe la cuenta de ubuntumx
03:36:39 <Toluxero> la del podcast
03:36:42 <Toluxero> la del ugj
03:36:54 <Toluxero> eso en twitter
03:37:43 <chilicuil> oh sip =)
03:38:11 <chilicuil> supongo que podemos unirlas, no?
03:38:21 <Toluxero> segmentar las actividades, será contraproducente. Lo ideal, al menos eso creo yo, es que todo se publique en ubuntu-mx usar el HT correspondiente
03:38:33 <Toluxero> ejemplo: #podcast
03:38:42 <jorgevazq> eso suena bien
03:38:45 <chilicuil> sip
03:38:53 <chilicuil> vale, entonces como hariamos la transicion?
03:39:00 <jorgevazq> Toluxero: tipo dejarlo como #podcastUM?
03:39:06 <jorgevazq> o solo #podcast?
03:39:23 <Toluxero> #podcast posiciona mas que #podcastUM
03:39:34 <Toluxero> pero se pueden usar las dos sin problema
03:39:45 <jorgevazq> mejor la de #podcast
03:39:49 <jorgevazq> asi llamamos mas gente
03:40:45 <fhernandez> entonces en cuanto a redes sociales como quedaria
03:41:12 <jorgevazq> fhernandez: matar todas menos ubuntumx
03:41:12 <Toluxero> ah y en fb, tenemos la de fhernandez
03:41:19 <jorgevazq> y que el council mantenga esa
03:41:25 <nandof> +1 Toluxero
03:41:25 <jorgevazq> somos 4, asi que no seria tan imposible
03:41:33 <Toluxero> y yo estoy trabajando en una de ubuntu-mx
03:41:49 <Toluxero> pero necesito contenido, por eso no he hecho mucho.
03:42:12 <chilicuil> vale, pero por ejemplo, para el sabado que sera el ugj, y me gustaria twittear las actividades, te las mando a ti Toluxero ?
03:42:12 <fhernandez> ok quedarian la de tw y la de fb
03:43:30 <Toluxero> no chilicuil, vamos a trabajar una dinámica.
03:44:00 <fetova> en twitter se puede postear desde varias cuentas en una grupal, no?
03:44:19 <jorgevazq> chilicuil: si hay algo bueno durante el UGJ mandame algun link o post y lo pongo como noticia
03:44:31 <jorgevazq> fetova: con clientes corporativos
03:44:37 <chilicuil> al menos estadisticas las abra jorgevazq =)
03:44:48 <fhernandez> y en la de fb puedo postear en el momento
03:44:51 <Toluxero> chilicuil: la redacto mañana y la comparto.
03:45:00 <chilicuil> perfecto Toluxero =)
03:45:06 <jorgevazq> Toluxero: g+?
03:45:43 <chilicuil> tambien podria hacerse, entre mas redes mejores
03:45:53 <chilicuil> y si usamos solo 1, se pueden linkear todas
03:46:03 <Toluxero> chilicuil: no
03:46:08 <chilicuil> en el equipo ubuntu-classroom-es enviar la actualizacion a g+ y se actualiza en twitter y fb
03:46:14 <Toluxero> si vas a hacer redes, atiendelas
03:46:26 <Toluxero> si vas a hacer solo links, no.
03:46:31 <fhernandez> +1 Toluxero
03:47:15 <chilicuil> hehe, bueno para ese equipo funciona, porque no hay mucha comunicacion, es mas que nada para avisos
03:47:37 <chilicuil> pero si no gusta la idea, entonces podemos quedarnos unicamente con las que se puedan mantener
03:47:57 <Toluxero> no hay problema en mantener la de G+
03:48:06 <Toluxero> la cosa es la interacción.
03:48:13 <fhernandez> chilicuil si Toluxero tine la de tw tu servidor la de fb alguien mas que mantenga al dia la de g+
03:48:13 <Toluxero> realmente hacerla.
03:49:04 <jorgevazq> ok, ok
03:49:06 <jorgevazq> ya es algo noche
03:49:12 <chilicuil> fhernandez: no seria optimo, si solo 1 persona maneja 1 cuenta cuando jorgevazq quisiera enviar algo o yo en alguna de las cuentas tendria que pasar por la persona responsable, eso seria lento
03:49:19 <jorgevazq> sugiero concretar todo antes de irnos
03:49:39 <Toluxero> mañana paso la dinámica de redes.
03:49:43 <chilicuil> sugiero esperar la iniciativa de Toluxero
03:49:43 <fhernandez> por ahi  me comennto jorgevazq que el pede ayudarme con la de G+
03:49:55 <Toluxero> Redes es algo delicado, por que es RP.
03:50:03 <chilicuil> que es RP?
03:50:08 <jorgevazq> Toluxero: entonces, que la redacte el council?
03:50:12 <jorgevazq> chilicuil: relaciones publicas
03:50:15 <chilicuil> ohh, ok
03:50:48 <chilicuil> vale, entonces te importa si te asigno la creacion de esa iniciativa con el comando action Toluxero ?
03:51:03 <Toluxero> no problema.
03:51:30 <chilicuil> #action Toluxero redactar iniciativa de relaciones publicas para las redes sociales de ubuntu-mx
03:51:30 * meetingology Toluxero redactar iniciativa de relaciones publicas para las redes sociales de ubuntu-mx
03:51:45 <chilicuil> genial, entonces les parece si finalizamos la sesion de hoy?
03:51:49 <jorgevazq> vale
03:51:54 <jorgevazq> cuando seria la proxima reunion?
03:52:07 <chilicuil> eso es otro punto que me gustaria tocar antes de irnos
03:52:21 <Toluxero> antes de otra cosa. La próxima reunión el ultimo jueves de mes como habiamos quedado.
03:52:29 <chilicuil> no tuvimos la charla de hace 8 dias, propongo que hagamos una excepcion y nos reunamos el proximo jueves para terminar los puntos de la agenda
03:52:48 <jorgevazq> chilicuil: pero propongo que ahora sea alguien del council quien sea chair
03:52:52 <chilicuil> si!
03:52:57 <chilicuil> jorgevazq: estoy de acuerdo
03:53:28 * fetova propone a jorgevazq
03:53:33 <chilicuil> vale, entonces como queda?
03:54:18 <Toluxero> jorgevazq suena ideal. Para que vaya agarrando práctica.
03:54:31 <chilicuil> +1 tambien para jorgevazq, suele llegar temprano
03:54:38 <Toluxero> Posteriormente, sería bueno comenzar un rol de chairs.
03:54:49 <jorgevazq> ok, si todos estan de acuerdo, la próxima reunion sera el jueves 13 de septiembre a las 9 de la noche (hora de la ciudad de Mexico)
03:54:50 <fhernandez> +1 para jorgevazq
03:54:52 <Toluxero> lo dejamos a discusión.
03:54:59 <nandof> +1 para jorgevazq
03:55:09 <chilicuil> +1 para jorgevazq
03:55:18 <chilicuil> y +1 para el 13 de septiembre (excepcion)
03:55:24 <jorgevazq> va pues
03:55:34 <jorgevazq> chilicuil: donde tienes la agenda?
03:55:51 <jorgevazq> me gustaria tener el link (y de ser posible permiso de edicion)
03:55:56 <Toluxero> por preguntas como las de jorgevazq sigo pensando que la agenda va en la wiki...
03:56:12 <jorgevazq> Toluxero: +1
03:56:15 <chilicuil> jorgevazq: http://pad.ubuntu-uk.org/KhKIZ6NPr7 y si, todos pueden editar, sin embargo, me gustaria que la vieras hasta mañana, hoy voy a quitar los puntos que ya se vieron
03:56:20 <jorgevazq> ij
03:56:23 <jorgevazq> digo ok
03:56:29 <jorgevazq> (luz apagada)
03:57:02 <chilicuil> y el link a la agenda esta en: https://wiki.ubuntu.com/UbuntuMxTeam/Meetings/Agenda
03:57:20 <chilicuil> #endmeeting