#ubuntu-meeting: Ubuntu 12.04.1 team meeting

Meeting started by stgraber at 14:01:42 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/ubuntu/+source/libvirt/+bug/520386, (mir @https://bugs.launchpad.net/ubuntu/+source/netcf/+bug/904014) (stokachu, 14:10:04)
    2. ACTION: xnox to prepare a target list for fs stack for 12.04.1 (xnox, 14:42:52)
    3. ACTION: xnox to liase with ballons, gema and jibel w.r.t. testing (xnox, 14:43:20)
    4. ACTION: skaet to get an update on the status of daily QA testing of whether these are all being run still in jenkins, and where to find the results. (xnox, 14:48:31)


Meeting ended at 14:54:30 UTC (full logs).

Action items

  1. xnox to prepare a target list for fs stack for 12.04.1
  2. xnox to liase with ballons, gema and jibel w.r.t. testing
  3. skaet to get an update on the status of daily QA testing of whether these are all being run still in jenkins, and where to find the results.


Action items, by person

  1. skaet
    1. skaet to get an update on the status of daily QA testing of whether these are all being run still in jenkins, and where to find the results.
  2. xnox
    1. xnox to prepare a target list for fs stack for 12.04.1
    2. xnox to liase with ballons, gema and jibel w.r.t. testing


People present (lines said)

  1. stgraber (47)
  2. skaet (42)
  3. xnox (21)
  4. stokachu (14)
  5. ubottu (6)
  6. meetingology (6)
  7. jamespage (6)
  8. smoser (5)
  9. ScottK (4)
  10. NCommander (3)


Generated by MeetBot 0.1.5.