20:42 <pietroalbini> #startmeeting Riunione di Ubuntu-it
20:42 <meetingology> Meeting started Wed Feb 10 20:42:17 2016 UTC.  The chair is pietroalbini. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
20:42 <meetingology> 
20:42 <meetingology> Available commands: action commands idea info link nick
20:42 <mapreri> ♥ pietroalbini
20:42 <pietroalbini> #chair mapreri Gwaihir ic3d
20:42 <meetingology> Current chairs: Gwaihir ic3d mapreri pietroalbini
20:43 * ic3d ringrazia mapreri di cuore
20:43 <pietroalbini> allora
20:43 <pietroalbini> prima le presentazioni
20:43 * pietroalbini <--> Pietro Albini
20:43 <mapreri> #topic presentazioni
20:43 * mapreri → Mattia Rizzolo
20:44 * trekfan1 ---> Enrico Pinelli
20:44 <alevipri> → Alessandro Viprati
20:44 <ic3d> --> Dario Cavedon
20:44 <tokijin> -> Mauro D'Aloisio
20:44 <Janvitus> » Gianvito Cavasoli
20:44 <jeremie21> → Jeremie Tamburini
20:44 <Gwaihir> -> Milo Casagrande
20:44 <mapreri> steff-ubu, giulux2, rpadovani: ping
20:45 <giulux2> → Giuliano Gramegna
20:46 <rpadovani> -> Riccardo Padovani
20:46 <pietroalbini> ok, perfetto, steff è away
20:47 <pietroalbini> come ordine del giorno c'è la nuova struttura del consiglio
20:47 <pietroalbini> e argomenti correlati
20:49 <steff-ubu> scusate, devo staccare... leggerò il log e delega a gulux e janivitus :)
20:49 <pietroalbini> ok
20:50 <pietroalbini> se nessun'altro ha argomenti possiamo iniziare
20:50 * ic3d si prenota
20:50 <pietroalbini> ic3d, ?
20:50 <mapreri> ok, quindi quali sono le cose che restano da discutere dopo tutto quel 3d in ML?
20:50 <pietroalbini> ic3d, vai
20:50 <pietroalbini> #topic Struttura del consiglio, parte 2
20:51 <ic3d> semplicemente: partiamo da dove eravamo rimasti, e cerchiami di chiudere entro un'oretta , che sennò non arriviamo a una sintesi
20:51 <pietroalbini> ok, chi vuole fare un riassunto delle proposte?
20:53 <Janvitus> io non me le ricordo tutte, dovrebbe ricordarsele chi le ha stilate in ML
20:53 <ic3d> mi pare avessimo una proposta del tipo
20:55 <ic3d> che ne dite di quella "ogni gruppo elegge un suo rappresentante  e tra questi si elegge il consiglio (3 persone)" - mi pare fosse quella più popolare
20:55 * pietroalbini si prenota
20:56 <pietroalbini> ok, parlo io
20:56 <pietroalbini> quella era la mia proposta, di un consiglio composto da un rappresentante di ogni gruppo in esso
20:57 <pietroalbini> ma solo tot di essi con diritto di voto
20:57 <pietroalbini> in questo modo, nel consiglio sono presenti le opinioni di tutta la comunità, ma comunque rimane snello nelle decisioni
20:57 <Gwaihir> #link http://liste.ubuntu-it.org/pipermail/lista-gruppi/2015-December/002242.html
20:57 <pietroalbini> thx
20:58 * pietroalbini ha finito
20:58 <jeremie21> mi prenoto
20:58 <pietroalbini> jeremie21, vai
20:59 <jeremie21> Io avevo anche suggerito di "sfruttare" le 3 persone che si erano proposte
20:59 <jeremie21> in questo modo avremmo anche avuto persone che volevano rivestire quel ruolo
20:59 <jeremie21> piuttosto che un gruppo eletto per forza di cose.
21:00 <jeremie21> Al contempo fare in modo di eleggere i rappresentatni dei vari gruppi per farli partecipare nella mailing del consiglio.
21:00 <jeremie21> I 3 consiglieri avrebbero svolto il normale ruolo del consiglio
21:00 * pietroalbini si prenota
21:00 <jeremie21> ma allo stesso tempo non sarebbero stati isolati
21:01 <jeremie21> dato che nelle discussioni avrebbero potuto partecipare i vari rappresentanti.
21:01 <jeremie21> Questo per venire incontro al problema
21:01 <jeremie21> del cosiddetto isolamento del consiglio.
21:02 <jeremie21> Fatto.
21:02 <pietroalbini> perfetto
21:02 <pietroalbini> non mi è molto chiara la cosa di eleggere comunque i candidati con il metodo classico
21:02 <pietroalbini> abbiamo avuto questo problema quest'anno, e potrebbe tranquillamente ripresentarsi fra due anni
21:03 <pietroalbini> fatto
21:05 <pietroalbini> nessun altro ha da dire qualcosa?
21:05 <jeremie21> quasi quasi io
21:06 <Janvitus> mi prenoto
21:06 <jeremie21> vado..
21:06 <Janvitus> vai vai
21:06 <jeremie21> dato che siamo in una situazione di... chiamiamola emergenza,
21:06 <jeremie21> cercherei di semplificare al massimo i sistemi di votazione
21:07 <jeremie21> evitando maggioranze complicate da raggiungere.
21:07 <jeremie21> (se di votazioni si deve parlare).
21:07 <jeremie21> Fatto.
21:07 <pietroalbini> Janvitus, vai
21:10 <ic3d> Janvitus: ci sei?
21:11 <Janvitus> si, mi ero un attimo assentato
21:11 <Janvitus> dunqu
21:11 <Janvitus> a sto punto qualsiasi cosa mi va bene, sta cosa sta andando avanti troppo a lungo
21:12 <Janvitus> nessuno ci vieta di provare come va e di rivedere con il tempo
21:12 <Janvitus> un anno di prova, nel frattempo chi fa sto consiglio fa anche le regole consultandosi con tutti
21:13 <Janvitus> quindi, come detto, per me va bene la copsa dei 3 che mettono il veto, e gli altri a far da consiglieri, così pure se si fa una riunione e manca qualcuno si va a vanti comunque
21:13 * Gwaihir si prenota
21:13 <Janvitus> io avrei finito
21:14 <pietroalbini> Gwaihir, vai
21:14 <Gwaihir> personalmente, per sbloccarsi, come ha detto Janvitus, preferirei una soluzione come quella proposta da jeremie21
21:14 <Gwaihir> sempre che i 3 candidati siano ancora disponibili a ricoprire il ruolo
21:15 <Gwaihir> poi sarà compito loro, assistiti da altri rappresentati dei gruppi, rivedere il tutto subito o andare avanti così
21:15 <Gwaihir> la trovo la soluzione più rapida e indolore
21:15 <Gwaihir> finito
21:16 * mapreri appoggia questa idea di jeremie21
21:16 <pietroalbini> ok
21:16 <pietroalbini> mettiamo ai voti la proposta?
21:17 * Gwaihir si prenota velocemente
21:17 <pietroalbini> Gwaihir, vai
21:18 <Gwaihir> per rendere la cosa ancora più rapida, senza dover aspettare elezioni dei rappresentanti dei gruppi o quanto altro, direi che conviene andare avanti subito con i 3 candidati e poi saranno loro a gestire la parte di "trovare" gli altri rappresentati
21:18 <Gwaihir> finito
21:18 <mapreri> prima di mettere ai voti va delineata meglio, con un wording da bylaws, imho.
21:18 <mapreri> Gwaihir: questa era la proposta, a quanto ho capito io, infatti
21:19 <pietroalbini> in quel caso il consiglio attuale potrebbe fare uno stralcio di documento e mandarlo in ml gruppi
21:19 <Janvitus> in effetti prima almeno delineiamo 4 regole
21:19 <Gwaihir> mapreri, l'avevo letta come "prendiamo i 3 e intanto facciamo le elezioni per i raprresentati"
21:19 <jeremie21> mi prenoto
21:19 <Gwaihir> intanto -> allo stesso tempo
21:20 <pietroalbini> jeremie21, vai
21:20 <jeremie21> In mailing se non sbaglio eravamo rimasti
21:20 <jeremie21> che in qualche modo i candidati dovevano presentarsi
21:20 <jeremie21> Magari si potrebeb ripartire da li. Di norma i candidati
21:21 <jeremie21> fanno un discorso di introduzione.
21:21 <jeremie21> Francamente 2 non ricordo chi fossero :P
21:21 <Janvitus> mi prenoto
21:22 <pietroalbini> jeremie21, finito?
21:22 <jeremie21> E il terzo invaece è Diego Prioretti.
21:22 <jeremie21> Fatto
21:22 <pietroalbini> Janvitus, vai
21:22 <mapreri> jeremie21: io sono un altro, non chi sià l'ultimo.
21:23 * ic3d pensa che fosse Janvitus, vero?
21:24 <trekfan1> si
21:24 <Janvitus> onesto? non vedo a cosa serva ora un disocrso di presentazione... non dobbiamo sceglierli, sono i 3 che hanno voglia di tenere su baracca, che utilità avrebbe? Più che altro io ora metterei in chiaro delle piccole regole per andare  avanti un anno (meglio) o 2, per poi assestare la cosa con delel regole ben congeniate. Oramai si è capito che il consilgio si deve basare sui gruppi
21:24 <Janvitus> finito (e scusate le dita libertine, ma sono ghiacciate)
21:25 <ic3d> mi prenoto
21:25 <pietroalbini> ic3d, vai
21:26 <ic3d> credo che i tre eletti come primo compito abbiano appunto quello di mettere giù le nuove regole per il consiglio
21:27 <ic3d> visto che quelle vecchie non funzionano
21:27 <ic3d> finito
21:28 <pietroalbini> nessun'altro ha qualcosa da dire?
21:28 <mapreri> no
21:28 <Janvitus> io
21:28 <giulux2> posso?
21:29 <Janvitus> anzi no, vai giulux
21:29 <pietroalbini> Janvitus, vai
21:29 <pietroalbini> vabbé, giulux2
21:29 <mapreri> (concordando con Janvitus che la presentazione mi sembra inutile, però devo dire che in effetti sarebbe carino dire in lista gruppi chi sarà il prossimo consiglio prima di appuntarlo, magari qualcuno ha qualcosa di importante contro qulcuno)
21:30 <ic3d> "contro qualcuno"? cosa vuol dire mapreri
21:30 <Janvitus> mi prenoto dopo giulux2
21:30 <pietroalbini> ic3d, che qualcuno non ha ancora pagato la maglietta del duccit2015?
21:30 <mapreri> ic3d: boh, qualcuno conosce motivi per cui qualcuno non dovrebbe stare in consiglio.
21:30 <giulux2> a me sembra che nella crisi attuale delegare tutto a un futuro consiglio di cui non si conoscono i componenti sia alquanto sbagliato.
21:30 <mapreri> pietroalbini: io ho ancora le tue magliette, comunque.
21:30 <pietroalbini> mapreri, appunto ;)
21:31 <mapreri> pietroalbini: ma io le ho pagate per te, comuqnue :P
21:31 <mapreri> e non ho idea di quanto costavano, comunque
21:31 <giulux2> Occorre fissare se non delle regole almeno alcuni principi per il nuovo consiglio.
21:31 <jeremie21> mi prenoto
21:31 <giulux2> ne propongo alcuni:
21:31 <giulux2> il consiglio deve operare in stretto contatto con i rappresentanti dei gruppi
21:33 <giulux2> l'obiettivo primario deve essere la rivitalizzazione della comunità, allo stato ridotta a alcune monadi che non comunicano tra di loro
21:33 <giulux2> occorrerà inoltre rivedere le regole per la membership, allo stato alquanto burocratiche
21:33 <giulux2> per ora basta
21:34 <ic3d> mi prenoto
21:34 <giulux2> anzi no:
21:34 <mapreri> giulux2: puoi per favore spiegarmi cosa c'è di sbagliato nelle regole della membership?
21:34 <mapreri> (che per inciso sono sostanzialmente le stesse anche di quella @ubuntu.com, per dire)
21:34 <giulux2> il consiglio deve dare costantemente notizi e della sua attività, rivolgendosi al più vasto mondo che ruota su  ubuntu it
21:36 <giulux2> le regole della membership mi sembrano , come ho detto, alquanto burocratiche e selettive, probabilmente perchè pensate in un momento di maggiore "entusiasmo"
21:36 <jeremie21> Mi spiace, purtroppo devo scappare! (grosso modo ho comunque espresso le idee che avevo in mente) Un saluto a tutti
21:37 <giulux2> in cui si voleva contenere eccessive richieste
21:37 <Gwaihir> ciao jeremie21!
21:37 * ic3d pensa che non stiamo parlando di regole della membership e meglio lasciare cadere l'argomento per stasera sennò non finiamo più!
21:37 <mapreri> beh, l'unica regola è "aver dato un contributo sostanziale alla comunità, e continuare a darlo", cosa c'è di selettivo e burocratico?
21:37 <giulux2> ciao
21:37 <mapreri> comunque non mi sembra una cosa da definire prima di avere un consiglio
21:37 <mapreri> alla fine hai esposto punti su cui il consiglio deve lavorare, non mi sembra siano cose da dire prima di avere il consiglio stesso...
21:38 <giulux2> beh, in genere si elegge qualcuno in base a quello che vuol fare, non il conrario
21:38 <mapreri> no
21:38 <mapreri> ah
21:38 <mapreri> si
21:38 <Janvitus> lol
21:39 <mapreri> ma questa non è una elezione, come stiamo discutendo :)
21:39 <alevipri> "indecisioni"
21:39 <giulux2> io avrei finito
21:40 * mapreri non gli è mai piaciuta questa cosa di prenotarsi su IRC, comunque.  io lavorerò per abolire la parte rigida di questa regola nel mio periodo al consiglio, se mi eleggerete!
21:40 <mapreri> (non è quello che tutti vogliono? :P)
21:40 <mapreri> ic3d: che avevi da dire?
21:41 <ic3d> prima di me c'era Janvitus mi pare
21:41 <mapreri> vero
21:41 <mapreri> (vedete?) Janvitus: prego :)
21:42 <giulux2> janvitus si è addormentato per colpa del mio intervento :D
21:43 <mapreri> ic3d: Janvitus si è perso, scrivi quello che hai da scrivere!
21:43 <mapreri> la parte interessante di irc è che è dinamico, più delle email, forza!
21:43 <ic3d> eccomi
21:45 <Janvitus> (si vai ic3d, mi ero assentato un attimo di nuovo)
21:45 <ic3d> credo che il nuovo consiglio dovrà lavorare in stretto contatto con tutti, non solo con i rappresentanti dei gruppi, visto che ultimamente c'è ben poca atrtività e quindi ritengo necessario fare sentire la presenza  del consiglio a tuttti i livelli
21:45 <ic3d> eviterei quindi gerarchie varie che non possono esistere in una comunità di volontari
21:46 <ic3d> quello che deve fare il nuovo consiglio è riscrivere le regole e cercare di ridare slancio ai gruppi e alle singole persone
21:46 <ic3d> che ultimamente s'è perso
21:46 <ic3d> finito
21:47 <Janvitus> aggiungo solo che ovviamente i 3 vanno presentati
21:48 <Janvitus> e diamoci regole basi almeno per cominciare
21:48 <Janvitus> non aggigungo altro perché mi hanno preceduto, anzi...
21:49 <Janvitus> direi che 2 cose che il consiglio dovrà fare sono la membership per renderla più appetibile (e io consiglio di farla tornare sul forum), e gente presente e qualificata per darmi un aiuto su magog
21:49 <Janvitus> qualificata nel senso che deve essere fidata
21:50 <Janvitus> che da solo non posso starci dietro
21:50 <Janvitus> finito
21:50 <mapreri> ok
21:50 <giulux2> +1 x ritorno membership su forum
21:50 * mapreri vuole scrivere qualche riga, posso o qualcuno ha dire qualcosa?
21:51 <mapreri> quindi queste "regole" da seguire:
21:51 <mapreri> * sistemare la membership (almeno verificare che sia ok)
21:51 <mapreri> * comunicare all'esterno quello che si fa all'interno del consiglio *molto* di più dei precedenti consigli
21:52 <pietroalbini___> mi è crashato il bouncer :/
21:52 <mapreri> * riscrivere le regole per eleggere/qualsiasicosa il consiglio, per il futuro
21:52 <mapreri> pietroalbini___: si era capito, non far rumore
21:53 <mapreri> e basta, mi pare.  il resto che diceva anche giulux2 di cercare di rivitalizzare u-it dovrebbe essere ordinaria amministrazione per il consiglio, non qualcosa di speciale da dire prima della nomina
21:53 <mapreri> altro?
21:53 <mapreri> dissentite su questa cosa?
21:54 * Gwaihir deve staccare, rileggerà i log
21:54 <ic3d> mapreri: nessun dissenso, in verità per la mia esperienza il consiglio ha sempre detto quel che faceva - se diceva poco era perché poco faceva
21:54 <mapreri> Gwaihir: dì se sei ok con i 3 punti quì sopra, please
21:55 <mapreri> ic3d: immagino, però avrebbe dovuto dire che faceva poco :P
21:55 <ic3d> mapreri: forse dovresti leggere meglio
21:55 <Gwaihir> mapreri, +1 per i punti sopra
21:56 <mapreri> #agree il consiglio deve prioritizzare i punti sopra, da annunciare prima i nominare le persone
21:56 <mapreri> carissimi, mi cacceranno fra ~50 minuti, vorrei finire, su
21:57 <Janvitus> facciamo un sunto
21:57 <mapreri> pietroalbini: finiscila di riavviare il bouncer e segui la riunione
21:57 <giulux2> nei punti proposti mi sembra manchi quello dello stretto contatto coi gruppi
21:57 <pietroalbini> mapreri, non funzionava, ora è a posto
21:58 * mapreri aspetta Janvitus
21:59 <Janvitus> no no
21:59 <Janvitus> dicevo, facciamo un sunto veloce no, il moderatore sei tu asd
22:00 <Janvitus> insomma, mettiamo in chiaro 2 o 3 regolette per sto nuvoo consiglio almeno epr partire, la scadenza ad esempio
22:00 <Janvitus> un anno o 2?
22:00 <Janvitus> siccome è un caso speciale
22:01 <mapreri> 1
22:01 <giulux2> 1 anno e poi verifichiamo
22:01 <tokijin> +1 per 1 anno
22:01 <Bubu_> un anno con "opzione" per il secondo
22:01 <ic3d> 1
22:01 <pietroalbini> 1
22:02 <trekfan1> 1
22:02 <mapreri> #agree il prossimo consiglio dura un anno e poi si fa quello che il consiglio temporaneo ha deciso per eleggere il prossimo consiglio.
22:02 <mapreri> Janvitus: prossimo punto?
22:03 <Janvitus> non so
22:03 <Janvitus> non mi sovviene altro
22:03 <mapreri> ic3d: vedi la mia query :)
22:05 <alevipri> 1
22:06 <mapreri> penso che tutti siamo d'accordo che bisogna fare un'email con la lista delle 3 persone che si "candidano" e che saranno appuntate automagicamente a breve senza alcun intervento, giusto?
22:06 <alevipri> #agree
22:06 <ic3d> +1
22:06 <Bubu_> +1 (rapiamoli e leghiamoli, prima che cambino idea)
22:07 <mapreri> alevipri: 1) non funziona senza testo 2) non funziona per quelli che non sono chair della riunione 3) non ha senso prima di agree :)
22:07 <mapreri> vedi https://wiki.ubuntu.com/meetingology
22:07 <mapreri> anche se sarebbe da fare una votazione, lo facciamo? :)
22:07 <alevipri> mapreri so che lo sai, e sai che non lo so
22:07 <mapreri> dai, altri che son d'accordo
22:07 <mapreri> :;)
22:08 <mapreri> pietroalbini: trekfan1 giulux2 alevipri Janvitus ↑ (messaggio mio alle 10:06:02)
22:08 <pietroalbini> +1
22:09 <tokijin> +1
22:09 <trekfan1> +1
22:09 <ic3d> +1
22:09 <mapreri> oh, ma ci son tue tipi con la 't' questa sera :) (sorry tokijin, ti ho saltato)
22:09 <tokijin> :)
22:10 <giulux2> ok
22:10 <alevipri> +1
22:10 <mapreri> #agree mandare un'email in lista-gruppi con la lista delle persone, che sono i 3 candidati, che verranno appuntati automagicamente più avanti
22:10 <mapreri> direi che questo deve farlo qualcuno che non sia un candidato, tipo ic3d, giusto?
22:10 <mapreri> *hint*
22:10 <Janvitus> (non lo trovo il messaggio)
22:10 <Bubu_> +1
22:10 <pietroalbini> <mapreri> penso che tutti siamo d'accordo che bisogna fare un'email con la lista delle 3 persone che si "candidano" e che saranno appuntate automagicamente a breve senza alcun intervento, giusto?
22:11 <ic3d> ok ci penso io
22:11 <mapreri> Janvitus: ↑ questo era il messaggio, ma è passato, mancavi tipo solo te :)
22:11 <Janvitus> ok
22:11 <trekfan1> ehm mapreri tu hai scritto alle 10:06 ma era alle 11:06
22:11 <ic3d> mapreri: mandami il link al log di questa riunione e domani faccio un messaggio
22:11 <mapreri> #action ic3d manda l'email in cui presenta e lista il nostro piano malefico per prendere il potere
22:11 * meetingology ic3d manda l'email in cui presenta e lista il nostro piano malefico per prendere il potere
22:12 <mapreri> trekfan1: sorry, vivo in un altro fuso orario :)
22:12 <mapreri> altro?
22:12 <Janvitus> in effetti si
22:12 <Janvitus> i 9 tipi dei gruppi
22:13 <Janvitus> sono gli amministratori o se li scelgono i gruppi? non che sia una problematica difficile da affrontare, ma almeno mettiamola in chiaro... io propendo che ogni gruppo se ne sceglie 1
22:13 <Janvitus> tolti ovviamente i 3
22:14 <Janvitus> nel senso chei 3 contano nel numero dei gruppi
22:14 <Janvitus> almeno per cominciare
22:14 <Janvitus> finito
22:14 <mapreri> Janvitus: è particolarmente interessante, perchè poi che si fa con persone tipo me che sono in svariati gruppi?
22:14 <mapreri> mi scelgo un cappello?
22:14 <mapreri> (almeno -fcm, -dev, -promo (through socialmedia))
22:15 <ic3d> mapreri: si
22:15 <Janvitus> si fa in modo che ogni gruppo ne sceglie uno differente
22:15 <ic3d> scegli un cappello
22:16 <Janvitus> e si rega di evitar ei giochetti, che sono brutti da vedere ;)
22:16 <Janvitus> *prega
22:16 <mapreri> Janvitus: facciamo che ogni gruppo se ne sceglie uno.  e se un gruppo non riesce a deciderne uno dopo un $tempo il consiglio dichiara quel gruppo in stato di calamità e c'è da intervenire
22:17 * ic3d deve mollare, mi spiace ma domattina mi sveglio alle 6
22:17 <mapreri> ic3d: un sec
22:17 <Janvitus> si, lo mettiamo alal fucilazione lol
22:17 <mapreri> fra quanto diamo i poteri al consiglio?
22:17 <alevipri> mapreri dai che uno per gruppo salta fuori
22:17 <mapreri> 2 settimane?
22:17 <ic3d> mapreri: no, chiudi qui o fai tu
22:17 <mapreri> ok
22:17 <ic3d> il consiglio vecchio è decaduto
22:18 <ic3d> i poteri ce li hai da adesso
22:18 <ic3d> "poteri"!
22:18 <mapreri> facciamo che a meno di un tsunami a milano lo switch lo si fa il 21?  (tipo, spostare le persone su lp, wiki, etc)
22:18 <mapreri> switch proprio tecnico, intendo
22:18 <ic3d> buona notte
22:18 <mapreri> diamo il tempo alla gente di commentare su lista-gruppi, sia mai
22:19 <Janvitus> si, meglio
22:19 <mapreri> che poi magari prendiamo decisioni di nascosto ed affrettate (!!!!)
22:19 * ic3d sorry ma proprio devo andare
22:19 <mapreri> ok
22:19 <mapreri> facciamo come si deve questa volta:
22:20 <mapreri> #vote switch tecnico del consiglio a partire dal 21 febbraio 2016 (aggiungere in ML consiglio, launchpad, wiki, etc)
22:20 <meetingology> Please vote on: switch tecnico del consiglio a partire dal 21 febbraio 2016 (aggiungere in ML consiglio, launchpad, wiki, etc)
22:20 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
22:20 <mapreri> +1
22:20 <meetingology> +1 received from mapreri
22:20 <trekfan1> +1
22:20 <meetingology> +1 received from trekfan1
22:20 <Janvitus> +1
22:20 <meetingology> +1 received from Janvitus
22:20 <Bubu_> +1
22:20 <meetingology> +1 received from Bubu_
22:20 <giulux2> +1
22:20 <meetingology> +1 received from giulux2
22:20 * mapreri piace vedere un po' di inglese in questo canale ogni tanto!
22:20 <mapreri> io sarò buttato fuoiri dalla sala in ~20 minuti, quindi devo muovermi
22:21 <mapreri> pietroalbini: ?
22:21 <mapreri> alevipri: ?
22:21 <rpadovani> +1
22:21 <meetingology> +1 received from rpadovani
22:21 <alevipri> scusa ero afk
22:22 <alevipri> +1
22:22 <meetingology> +1 received from alevipri
22:22 <mapreri> \o/ rpadovani is alive!!!
22:22 <rpadovani> (non ho commentato ma ho seguito)
22:22 <mapreri> #endvote
22:22 <meetingology> Voting ended on: switch tecnico del consiglio a partire dal 21 febbraio 2016 (aggiungere in ML consiglio, launchpad, wiki, etc)
22:22 <meetingology> Votes for:7 Votes against:0 Abstentions:0
22:22 <meetingology> Motion carried
22:23 <mapreri> #info IL DADO É TRATTO
22:23 <mapreri> qualcos'altro?
22:25 <mapreri> io ho intenzione di mandare un'email tipo finito questa riunione se non mi hanno già cacciato con i minutes, poi dario manda la sua email più interessante e più bella, vi sembra sano?
22:25 <Janvitus> ok
22:25 <alevipri> ok
22:25 <Bubu_> si
22:25 <trekfan1> ok
22:25 <mapreri> #action mapreri manda i minutes finita questa cosa
22:25 * meetingology mapreri manda i minutes finita questa cosa
22:25 <mapreri> altro?
22:26 <tokijin> ok
22:26 <mapreri> anche "no" è una risposta, cari
22:26 <mapreri> :)
22:26 <giulux2> no
22:26 <alevipri> un messaggio in ubnutu-it/news
22:26 <mapreri> alevipri: prima o dopo la nomina?
22:26 <alevipri> *ubuntu-it/news
22:26 <mapreri> tipo, domani o il 21/22?
22:26 <alevipri> direi dopo la nomina
22:27 <alevipri> a cose fatte, un bel messaggio l� e quindi poi sui social
22:27 <alevipri> come da prassi
22:27 <mapreri> sicuro
22:27 <alevipri> cos� si fanno le cose per bene
22:27 <alevipri> e buon lavoro ragazzi ;)
22:28 <mapreri> #accepted mandare un messaggio da ubuntu.it/news/consiglio una volta che il nuovo consiglio è in place.  idealmente scriverlo prima e pubblicare il 21
22:28 <mapreri> altro=
22:28 <mapreri> ALTRO?
22:28 * mapreri inizia a sentirsi solo in questa sala
22:28 <Janvitus> se nessuno ti risponde vuol dire che nessuno ha da dire, hiudi e va in pace :D
22:29 <Janvitus> almassimo Bubu_ ti risponde con un puppa
22:29 <alevipri> magari mettere i punti da fare sul wiki?
22:29 <tokijin> Devo staccare, notte a tutti!
22:29 <Janvitus> ovvio
22:29 <alevipri> notte
22:29 <Janvitus> ma questo lo decide il consiglio
22:29 <Bubu_> Janvitus: 'hiudi lo dovrei scrive' io
22:29 <mapreri> tokijin: o/
22:29 <mapreri> alevipri: o/
22:29 <alevipri> chiaro
22:29 <alevipri> mapreri io salutavo tokijin
22:29 <mapreri> questo meritava di apparire qua https://lists.debian.org/debian-devel/2016/02/msg00214.html \o/
22:30 <mapreri> spero di mettere code.u-it.o a usare quello, un giorno
22:30 <mapreri> ok
22:30 <mapreri> grazie a tutti di avere partecipato!
22:30 <mapreri> davvero, grazie!
22:30 <mapreri> #endmeeting