19:43 <mapreri> #startmeeting Riunione del gruppo FCM
19:43 <meetingology> Meeting started Mon May 19 19:43:30 2014 UTC.  The chair is mapreri. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
19:43 <meetingology> 
19:43 <meetingology> Available commands: action commands idea info link nick
19:43 <mapreri> per amore di chi poi farà i minutes (aka me) e chi leggerà i log, prego presentatevi
19:44 <mapreri> → Mattia Rizzolo
19:44 <RSA4096> Francesco Costa
19:44 <lodiuz> ---> Andrea Lodi
19:45 <vitoArnetta> Vito Luca
19:45 <BiKway> <BiKway>- - -> Bianca Kwey
19:46 <mapreri> Ok, all'appello di chi ci aspettavamo ma (per ora) non c'è risultano Diego Prioretti e Fabrizio Nicastro.
19:46 <mapreri> ( paolettopn è Paolo Garbin, afk ma saltuariamente presente)
19:47 <mapreri> #link http://wiki.ubuntu-it.org/Fcm/Riunioni?action=recall&rev=19
19:47 <mapreri> l'agenda di oggi ↑↑
19:47 <mapreri> sappiate che le riunioni che modero io in qualche modo sono più veloci di altre...
19:47 <mapreri> #topic scelta di un nuovo servizio cloud sul quale memorizzare i backup di tutti i file delle nostre traduzioni (attualmente su U1)
19:48 <mapreri> meetingology non parla più quindi mi sento felice
19:48 <meetingology> mapreri: Error: "non" is not a valid command.
19:48 <lodiuz> mapreri: gdrive?
19:48 <mapreri> Allora, come sapete (e se non lo sapete siete fuori dal mondo) Ubuntu One chiude, per motivi economici.
19:48 <mapreri> #link http://voices.canonical.com/ubuntuone/2014/04/02/shutting-down-ubuntu-one-file-services/
19:48 <mapreri> Quello che forse non sapete è che noi di FCM-it usavamo U1 per contenere tutti i nostri numeri (sorgenti di scribus, pdf, eput, djvu, tutto) in una specie di archivio, al sicuro da ogni possibile disastro (si spera).
19:48 <mapreri> Quindi ora sorge il problema: dove li mettiamo? io per sicurezza mia ho tutto quanto sul mio computer, Dix78 pure, e probabilmente altri, ma l'averli nel cloud è molto comodo.
19:48 <mapreri> Just for fun, ora siamo a quota 1.6 GB di files, quindi l'opzione più ovvia, dropbox, viene scartata: se anche usassi un referral avremmo 2.5 GB, che è comunque troppo vicino.
19:48 <mapreri> Considerando che la scelta di U1 era cercare di sfruttare una soluzione più o meno open, restano fuori ben poche scelte, tipo
19:48 <mapreri> #info usare un provider con owncloud (ma tutti quelli free offrono poco/niente/irrisorio spazio)
19:48 <mapreri> #link https://owncloud.org/providers/
19:48 <mapreri> #info passare a cloud proprietari, quindi ci sono i soliti mega, box.net, skydrive (bah, se qualcun'altro lo cita scappo e non mi vedete più), etc...
19:48 <mapreri> #info hostare nel server di qualcuno
19:48 <mapreri> ora, l'ultima cosa non ci piace molto: abbiamo  scelto U1 proprio perchè non è dipendente di qualcuno, da parte mia non ho nulla contro affidare i nostri file a qualcuno, anche dato che qualcun'altro li avrà sempre (iirc pure fabrizio ha una copia off-line). Personalmente sono anche disposto a tenermi quei 2 GB nel mio VPS, attualmente ho 13 GB di spazio libero, e non ho tutta questa fretta di riempirli, e in ogni caso una volta riem
19:49 <mapreri> piti tutti i 20 GB probabilmente avrò bisogno anche di più ram/cpu e quindi passerei al piano successivo in ogni caso (o mi prendo un altro vps).
19:49 <mapreri> 
19:49 <mapreri> la questione è: qualcuno ha altre idee?
19:49 <mapreri> lodiuz: in genere per richiedere la parola scrivere "/me vuole dire qualcosa" o simili e poi il moderatore (io) vi dice di parlare, altrimenti ci si accevalla e spesso non ci si capisce
19:50 <mapreri> la scelta quindi verte tra passare a un server più o meno privato o servizi più o meno proprietari, gdrive potrebbe essere un'idea
19:52 <mapreri> qualcuno vuole dire qualcosa?
19:52 * vitoArnetta vuole dire qualcosa!
19:52 * BiKway si prenota
19:52 <mapreri> BiKway: ecco, non mi veniva il "si prenota"
19:52 <mapreri> vitoArnetta: vai
19:53 <vitoArnetta> Purtroppo non sono in grado di suggerire una soluzione definitiva, ma personalmente gestisco un server che dovrebbe essere disponibile per fare un po' di deposito, oppure potremmo vedere di utilizzare dei server di qualche università...il presidente del mio LUG lavora presso l'università di palermo, potrei chiedere a lui se ha idee
19:54 <mapreri> (ricordo di dire "ho finito" o simili quando avete finito)
19:54 <vitoArnetta> Ho finito, anche se suona molto da bimbo sul vasino XD
19:54 <mapreri> lol
19:54 <mapreri> BiKway: vai
19:55 <BiKway> spider oak lo prendiamo in considerazione?
19:56 <mapreri> puoi elencare pregi/difetti/etc?
19:56 <BiKway> offrono 2 GB ma se si raccattano amici ingrandiscono di 1 GB alla volta
19:56 <BiKway> i giga aggiuntivi durano 1 anno, quindi dovremmo attuare una politica degli accessi
19:56 <BiKway> purtroppo è in parte proprietario
19:56 <mapreri> bene o male come dropbox, no? (loro vanno a 500 MB ma durano forever)
19:58 * RSA4096 si prenota
19:58 <BiKway> il client è multipiattaforma mi pare
19:58 <mapreri> sì, sto leggendo un po', dicono di voler rilasciare un po' tutto open un giorno. resta il fatto che 2 GB son pochini, e incrementarli non è immediato (1 anno è breve)
19:58 <mapreri> #idea spieder oak ( by BiKway )
19:58 <BiKway> eh già
20:00 <RSA4096> lo spazio che ci occorre, un amico � arrivato a 20GB
20:00 <RSA4096> che ne dite di farlo anche noi?
20:00 <RSA4096> finito
20:01 * vitoArnetta si prenota
20:02 <mapreri> da parte mia non mi sembra così malvagia come cosa, io sono a 5 GB e qualcosa, ma già una volta arrivati a 3 (che vuol dire un referral, dato che uno lo possiamo usare per l'iscrizione) siamo sicuri per un po'
20:02 <mapreri> #idea dropbox (by RSA4096 )
20:02 <mapreri> vitoArnetta: go
20:03 <vitoArnetta> Io ho una casella dropbox arrivata a 11 gb, ma comunque ho notato che ogni singolo utente non può comunque caricare più di 2 gb per volta, quindi in realtà non sono 11 GB comunitari, bensi dati dalla somma dei nostri spazi, più qualche altro bonus, a voi risulta che funzioni così o sono io un idiota?(tra l'altro opzione molto plausibile)
20:04 * BiKway si prenota
20:04 <vitoArnetta> e poi domanda numero 2: dropbox permette di scaricare i dati con facilità o pretende l'iscrizione di tutti?
20:04 * vitoArnetta ha finito
20:05 <mapreri> vitoArnetta: umh, considera che l'archivio verrebbe usato praticamente solo dagli amministratori o da chi comunque ne ha bisogno, ci mettiamo solo quello che abbiamo prodotto lì a maturare. solo io tra di noi dovrebbe avere accesso ora, mi pare. e in linea di massima tutto lo spazio che ti guadagni puoi usarlo, quello che te stai dicendo è delle cartelle condivise, che è un'altra cosa
20:06 <mapreri> vitoArnetta: per scaricare non serve avere un account, si possono condividere link
20:06 <mapreri> BiKway: go
20:06 * vitoArnetta è soddisfatto delle risposte
20:06 <mapreri> #idea dropbox (by vitoArnetta )
20:07 <BiKway> se decidiammo di passare al lato oscuro Wuala ci mette a disposizione 5 GB free
20:07 <BiKway> client anche per Linux e server in EU
20:07 * mapreri si domanda dove BiKway trova queste cose :)
20:08 <BiKway> comparativa servizi cloud su wikipedia en
20:08 <BiKway> http://en.wikipedia.org/wiki/Wuala
20:09 <BiKway> https://www.wuala.com/en/pricing/
20:09 <BiKway> http://en.wikipedia.org/wiki/Comparison_of_file_hosting_services
20:10 <BiKway> finito
20:10 <mapreri> costa anche poco
20:10 <mapreri> #idea Wuala (by BiKway )
20:11 <mapreri> quindi suppongo che non ci siano problemi da parte vostra a passare a un servizio closed
20:11 <mapreri> giusto?
20:12 <vitoArnetta> in realtà sarei restio, ma se non ci sono alternative...
20:12 <BiKway> mettiamo la scelta proprietaria come seconda
20:12 * RSA4096 non � contrario
20:12 <BiKway> si, se non ci sono alternative
20:12 <mapreri> più che altro non ce ne son proprio di completamente open a meno di server propri, mi pare, ditemi se mi sbaglio
20:13 * RSA4096 � d'accordo con mapreri
20:13 * vitoArnetta giusto
20:14 <vitoArnetta> XD ho sbagliato, comunque ok, quoto tutti
20:14 <BiKway> ma non siamo pochini questa sera per decidere la resa al lato oscuro?
20:15 * lodiuz d'accordo :)
20:16 <mapreri> ok, comunque voi non avete particolari ostinazioni. direi che analizzo per bene il seguente link e poi riduco una scelta a una manciata e mando in ML, eh?
20:16 <mapreri> #link http://en.wikipedia.org/wiki/Comparison_of_online_backup_services
20:16 * mapreri prega sempre che meetingology non sia morto
20:16 * lodiuz va bene mapreri
20:17 <mapreri> #action mapreri to follow-up on ML
20:17 * meetingology mapreri to follow-up on ML
20:17 <BiKway> va bene, mi pare giusto per una decisione più democratica
20:17 <mapreri> #topic nomina/rinnovo dei tre coordinatori
20:17 <mapreri> manca Fabrizio e siamo troppo pochi per questa cosa, direi
20:18 <mapreri> avete 30 secondi per controbattere
20:18 <RSA4096> Penso sia giusto decidere anche in pochi
20:18 <mapreri> RSA4096: ??
20:18 <RSA4096> la situazione non � delle migliori
20:18 <mapreri> RSA4096: concordo
20:19 <BiKway> non credo che si debba decidere così in pochi
20:20 <mapreri> Quello che manca davvero è Marco (aka newlife). chi ha fatto cose con lui sa quanto è importante avere un membro come lui che rianimi il gruppo. purtroppo ha problemi relativamente importanti in famiglia
20:20 <mapreri> BiKway: infatti, continuiamo
20:20 <vitoArnetta> sono da troppo poco nel gruppo per esprimermi, passo...
20:20 <mapreri> biffardo: sei tu??
20:20 <mapreri> :o
20:20 <mapreri> cambiato nick?
20:20 <biffardo> buonasera a tutti
20:21 <mapreri> biffardo: se sei tu presentati
20:21 * biffardo → fabrizio nicastro
20:21 <mapreri> (chi altro usa quassel e ha Real Name impostato su "fabrizio,,"??
20:21 <mapreri> :D
20:21 <RSA4096> BiKway, non abbiamo fatto questa riunione all'improvviso, come hai notato FCM si � bloccato siamo indietro di 4 numeri. Io penso che chi � attivo devo farsi carico delle decisioni
20:21 <mapreri> biffardo: saremo arrivati giusto al punto del coordinatore
20:21 <biffardo> scusate tanto ma sono rimasto a piedi
20:22 * RSA4096 salve boss :)
20:22 <mapreri> biffardo: in query un po' di backlog su questo topic
20:22 <mapreri> biffardo: fammi un cenno che ritengo importante qualsiasi cosa vorrai dire
20:23 <biffardo> mapreri: dammi solo un attimo per riprendermi
20:24 <mapreri> BiKway: per quel che conta, sono della stessa λ di RSA4096
20:24 * biffardo chiede quali punti sono stati trattati finora
20:24 <mapreri> (poi, soprattutto in quanto contributer debian, sono per la do-o-cracy)
20:25 <mapreri> biffardo: solo quello dello storage, ma dato che ritiro su in ML per un appunto sull'uso di software closed intervieni là
20:26 <biffardo> mapreri: grazie. Provvederò di sicuro
20:26 <mapreri> fai il tuo discorso sul punto 2, su
20:26 <mapreri> (punto 2: coordinatori)
20:27 <biffardo> parlerei prima dei progetti pendenti (o mai conclusi che dir si voglia)
20:27 <biffardo> è un argomento più veloce
20:28 <mapreri> biffardo: bumpf, non mi piace mollare i discorsi... dici convenga?
20:28 <biffardo> propongo di mettere da parte la traduzione del libro di Jono, dell'audiolibro e del progetto accomplishment (almeno in questa sua veste)
20:28 <mapreri> un attimo....
20:28 <mapreri> #topic decisioni sui progetti pendenti (oramai da troppo tempo) del gruppo (vds. traduzione libro di Jono, audiolibro, accomplishment, ecc..)
20:29 <mapreri> #subtopic progetto accomplishment
20:29 <mapreri> 1) è morto upstream
20:29 <mapreri> 2) è morto downstream (me, sostanzialmente, dato che è morto upstream e la ricezione è stata pessima l'ho mollato)
20:29 <mapreri> quindi mi pare che ci sia poco da scegliere
20:30 <mapreri> biffardo: è tuo, hai qualcosa da dire su questo progetto?
20:30 <mapreri> #voters biffardo BiKway lodiuz mapreri paolettopn RSA4096 vitoArnetta
20:30 <meetingology> Current voters: BiKway RSA4096 biffardo lodiuz mapreri paolettopn vitoArnetta
20:30 * RSA4096 al al termine di questo progetto, vorrebbe presentare le proprie discussioni in agenda
20:31 <mapreri> RSA4096: intendi l'ultimo punto? eh, speriamo, io non ho impegni questa notte :)
20:31 <RSA4096> mapreri, si
20:31 <mapreri> #link http://wiki.ubuntu-it.org/Fcm/Accomplishments
20:31 <RSA4096> mapreri, dammi il via
20:32 <biffardo> togliamo i link dalla pagina edizioni
20:32 <mapreri> RSA4096: un attimo che finiamo questo punto, che è da un pezzo che anch'io voglio toglierlo
20:33 <mapreri> biffardo: sìsì, ma intanto la decisione è se proprio eliminarle, una volta che decidiamodi eliminarle direi di togliere i vari link e di tenerli solo per ricordo nella pagina del gruppo
20:33 <BiKway> eliminare cosa?
20:33 <biffardo> cerchiamo di dedicare tutto l'impegno del gruppo alla traduzione di FCM senza magari scoraggiare nuovi arrivati inducendoli a pensare a chissà quale grosso impegno
20:33 <mapreri> BiKway: vari progetti morti, in questo momento è in discussione il progetto accomplishment
20:34 <biffardo> sia l'entrare a far parte di FCM Italia
20:34 <mapreri> indeed
20:35 <BiKway> il libro di ajono non è proprio morto solo un po' ibernato
20:35 <mapreri> quello sarebbe un peccato chiuderlo, dietro c'è già stato un sacco di lavoro
20:35 * paolettopn (consiglio di trattare un argomento x volta)
20:36 <mapreri> paolettopn: l'argomento da trattare stando a come ho impostato la cosa sarebbe il progetto accomplishment -.-
20:36 <BiKway> scusate ma pensavo si parlasse giàanche del libro
20:36 <mapreri> ma nessuno lo considera, l'ho scelto perchè pensavo a una cosa veloce
20:36 <mapreri> facciamo una votazione veloce per l'accomplishment e poi cambiamo
20:36 <mapreri> ok?
20:36 <paolettopn> k
20:36 <BiKway> ok
20:36 * biffardo è d'accordo
20:37 * lodiuz ok
20:37 <mapreri> #vote Eliminare il progetto Accomplishments
20:37 <meetingology> Please vote on: Eliminare il progetto Accomplishments
20:37 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
20:37 <mapreri> +1
20:37 <meetingology> +1 received from mapreri
20:37 <biffardo> +1
20:37 <meetingology> +1 received from biffardo
20:37 <paolettopn> +1
20:37 <meetingology> +1 received from paolettopn
20:37 <lodiuz> +1
20:37 <meetingology> +1 received from lodiuz
20:37 * RSA4096 +1
20:37 <vitoArnetta> +1
20:37 <meetingology> +1 received from vitoArnetta
20:37 <mapreri> senza il /me RSA4096
20:37 <BiKway> +1
20:37 <meetingology> +1 received from BiKway
20:38 <mapreri> RSA4096: ? senza il /me, non lo accetta
20:38 <RSA4096> +1
20:38 <meetingology> +1 received from RSA4096
20:38 <mapreri> #endvote
20:38 <meetingology> Voting ended on: Eliminare il progetto Accomplishments
20:38 <meetingology> Votes for:7 Votes against:0 Abstentions:0
20:38 <meetingology> Motion carried
20:38 <mapreri> che bello
20:38 <paolettopn> :)
20:38 <mapreri> ora, audiolibro
20:38 <mapreri> #subtopic progetto audiolibro
20:39 <mapreri> iirc c'è stato qualche registrazione, e un paio di numeri son stati prodotti sotto questa forma, ma non so che farmene, qualcuno ha qualcosa da dire?
20:39 <mapreri> stata*
20:40 <biffardo> almeno che non si trovino volontari più che disposti, archivierei il progetto come seconda sconfitta :(
20:40 <mapreri> indeed
20:40 <paolettopn> (purtroppo..)
20:41 <mapreri> altri?
20:41 <BiKway> l'archiviazione è solo una messa da parte; mi pare che il progetto si fosse arenato nella fase casting vocale
20:41 <mapreri> io non ho mai seguito questo progetto, non so come sia preso...
20:41 * biffardo sottolinea che nulla di quanto finora fatto andrà buttato
20:41 <vitoArnetta> A me piacerebbe tanto registrare l'audio, ma purtroppo vorrei dare priorità ad altro
20:41 <mapreri> #link http://wiki.ubuntu-it.org/Fcm/Audiolibro
20:42 <mapreri> quella pagina è vuotissima ↑↑.... :(
20:43 <paolettopn> (se non ricordo male gestiva il progetto PRotolo)
20:43 <BiKway> qui il problema secondo me è anche avere una uniformità nelle registrazioni
20:43 <biffardo> il progetto era di MarcoBuobo
20:44 <paolettopn> si BiKway l'argomento era stato trattato nelle altre precedenti riunioni di Fcm
20:44 <mapreri> a occhio quel progetto non era neanche minimamente partito: per lo meno la pagina del wiki non è stata praticamente mai toccata
20:45 <mapreri> se non per motivi "tecnici"
20:45 * paolettopn concorda con mapreri
20:45 <biffardo> propongo di rimuovere anche questo progetto (il link) dalla pagina edizioni
20:45 <mapreri> io archivierei tutto: non c'è nulla (o quasi) da perdere, se mai un giorno ci ritroveremo con tante forze da fare l'audiolibro si dovrebbe fare relativamente presto a ripristanare la pagina nel suo attuale header
20:46 <mapreri> BiKway: una tua opinione?
20:46 * biffardo concorda con mapreri
20:46 * paolettopn concorda con mapreri
20:46 * BiKway concorda con mapreri
20:47 <mapreri> #vote Archiviare il progetto audiolibro
20:47 <meetingology> Please vote on: Archiviare il progetto audiolibro
20:47 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
20:47 <mapreri> +1
20:47 <meetingology> +1 received from mapreri
20:47 <biffardo> +1
20:47 <meetingology> +1 received from biffardo
20:47 <paolettopn> +1
20:47 <meetingology> +1 received from paolettopn
20:47 <RSA4096> +0
20:47 <meetingology> +0 received from RSA4096
20:47 <vitoArnetta> +1
20:47 <meetingology> +1 received from vitoArnetta
20:47 <BiKway> +1
20:47 <meetingology> +1 received from BiKway
20:48 <mapreri> lodiuz: 15 secondi ancora
20:48 <mapreri> #endvote
20:48 <meetingology> Voting ended on: Archiviare il progetto audiolibro
20:48 <meetingology> Votes for:5 Votes against:0 Abstentions:1
20:48 <meetingology> Motion carried
20:48 <lodiuz> +1
20:48 <mapreri> :)
20:48 <mapreri> too late
20:48 <mapreri> vabbè, dai
20:48 <mapreri> e questa è anche fatta
20:49 <lodiuz> ahahah scusate ma sono preso nel mentre da una cosa
20:49 <mapreri> #action mapreri to remove audiobook links from the header
20:49 * meetingology mapreri to remove audiobook links from the header
20:49 <mapreri> #action mapreri to remove accomplishments links from the header
20:49 * meetingology mapreri to remove accomplishments links from the header
20:49 <mapreri> ora la questione più spinosa
20:49 <mapreri> #subtopic progetto libro jono
20:49 <mapreri> il carissimo (si fa per dire) pancetta e il suo libro che un giorno leggerò
20:50 * biffardo chiede la parola
20:50 <mapreri> da parte mia non mi pare abbiamo le forze per portare avante progetti paralleli dal nostro scopo principale: portare FCM a chi non sa l'inglese (o non ha voglia). però abbiamo davvero fatto un enorme lavoro su quel libro....
20:51 * RSA4096 si prenota
20:51 <mapreri> sentiamo che avete da dire :)
20:51 <mapreri> biffardo: go
20:51 <biffardo> sinceramente da quei pochi capitoli che ho letto, il libro merita veramente di essere portato all'attenzione dei lettori che non masticano inglese
20:52 * BiKway si prenota
20:52 <biffardo> penso però che l'essere stato tradotto da tante persone lo abbia reso non omogeneo
20:53 <biffardo> sarebbe opportuno che due persone al massimo si prendano la briga di rivisitare le traduzioni
20:53 <biffardo> l'alterantiva è dichiarare forfait anche per questo progetto :(  :(  :(
20:54 <mapreri> (ricordo che restano da tradurre circa un capitolo e controllare le differenze con la 2^ edizione)
20:54 <biffardo> ovviamente il lavoro è lungo (ma tanto è fermo da più di un anno)
20:55 <biffardo> sarebbe un vero peccato non fargli vedere la luce quando il grosso del lavoro è stato praticamente fatto
20:55 * biffardo ha finito
20:55 <mapreri> RSA4096: go
20:55 <paolettopn> infatti, credo che dovr� essere ripreso daccapo, dato che la II versione � gi� uscita...
20:56 <paolettopn> (sorry)
20:56 * paolettopn finito
20:56 <RSA4096> Io penso che sia davvero un progetto che vale, � che sarebbe davvero un peccato archiviarlo, se pu� servire mi prendo la responsabilit� di impaginarlo tutto da solo
20:56 * biffardo ricorda che su dropbox c'è un confrondo (grossalanamento fatto con Diff) tra le due versioni.
20:56 <mapreri> paolettopn: la versione II ha poche differenze, da quel che ricordo, abbiamo discusso a lungo in ML su questo ed era venuto fuori un capitolo in più e poco altro, iirc
20:57 <paolettopn> (ok)
20:57 <RSA4096> ma per quanto riguarda la la traduzione  stiamo messi male.
20:57 <RSA4096> finito
20:58 <mapreri> BiKway: go :)
20:59 * mapreri porge una tazza di un qualche infuso (che tanto son bene o male tutti buoni) a BiKway che secondo lui ne ha bisogno
20:59 <BiKway> sono d'accordo che non bisogna gettare via il lavoro fatto
21:00 <BiKway> le differenze tra le due versioni non erano solo nella presenza di capitolo
21:00 <BiKway> in più nella seconda c'è anche una intervista con Linus Torvalds
21:01 <BiKway> però ci sono anche rimaneggiamenti di frasi e aggiunte anche nei capitoli già presenti nella prima v
21:01 <BiKway> per cui come piano d'azione si dovrebbe
21:02 <BiKway> completare la traduzione utilizzando la seconda v
21:02 <mapreri> #link http://wiki.ubuntu-it.org/Fcm/LibroJono
21:02 <mapreri> (scusate, mi piace fare le cose con ordine e con tutti i loro link :) )
21:02 <BiKway> controllare tutte le variazioni presenti nelle parti provenienti dalla prima v
21:03 <BiKway> fare lavoro di revisione per dare una voce 'unica' al libro eliminando le incongruenze
21:04 <BiKway> per questo direi di scegliere un momento in cui non siamo pressati dalle scadenze di FCM
21:04 <BiKway> finito
21:05 <mapreri> ok
21:05 * paolettopn tra poco deve staccare per termine della mia riunione (back at home)
21:05 <mapreri> grazie BiKway
21:05 <mapreri> paolettopn: non hai tu le chiavi? resta lì da solo!
21:06 <paolettopn> non sono a casa mia... mapreri
21:06 * biffardo propone di votare per tenere in piedi il progetto e propone apposito thread in ML per trovare due volontari per portarlo avanti
21:06 <mapreri> allora sembra che sia comune la volontà di portare avanti il lavoro finora fatto
21:06 <mapreri> paolettopn: lo so, ma non hai le chiavi di quel locale?
21:06 <paolettopn> (sono ospite...)
21:07 <mapreri> quindi direi di fare una votazione per l'eliminazione di questo progetto (per continuità con le altre 2 votazioni) e poi follow-up in ML, magari fra un po' di tempo, dato che non mi pare abbia senso ora come ora indietro come siamo
21:08 * biffardo concorda
21:08 * vitoArnetta concorda
21:08 <mapreri> #vote Eliminazione/Archiviazione del progetto di traduzione del libro di Jono
21:08 <meetingology> Please vote on: Eliminazione/Archiviazione del progetto di traduzione del libro di Jono
21:08 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
21:08 <mapreri> meetingology: ??
21:08 <meetingology> mapreri: Error: "??" is not a valid command.
21:08 <mapreri> meetingology: ping
21:08 <meetingology> pong
21:09 <biffardo> -1
21:09 <meetingology> -1 received from biffardo
21:09 <mapreri> sembra sia in qualche modo giù
21:09 <BiKway> -1
21:09 <meetingology> -1 received from BiKway
21:09 <RSA4096> -1
21:09 <meetingology> -1 received from RSA4096
21:10 <paolettopn> +0
21:10 <meetingology> +0 received from paolettopn
21:10 <vitoArnetta> +0
21:10 <meetingology> +0 received from vitoArnetta
21:10 <mapreri> vabbè, facciamo a mano e conto io
21:10 <mapreri> -1
21:10 <mapreri> -1
21:10 <meetingology> -1 received from mapreri
21:10 <meetingology> -1 received from mapreri
21:10 <mapreri> e il mio?
21:10 <mapreri> -1
21:10 <meetingology> -1 received from mapreri
21:10 <mapreri> -1
21:10 <meetingology> -1 received from mapreri
21:10 <mapreri> +0
21:10 <mapreri> -1
21:10 <mapreri> bah, non vuole il mio voto ^^
21:10 <meetingology> +0 received from mapreri
21:10 <meetingology> -1 received from mapreri
21:10 <mapreri> #endvote
21:10 <meetingology> Voting ended on: Eliminazione/Archiviazione del progetto di traduzione del libro di Jono
21:10 <meetingology> Votes for:0 Votes against:4 Abstentions:2
21:10 <meetingology> Motion denied
21:11 <mapreri> sono iper-laggato
21:11 <biffardo> mapreri: mi sembra che lo abbia preso
21:11 * paolettopn deve staccare. (un saluto a tutto il gruppo)
21:11 <mapreri> #action mapreri to follow-up on ML (in some month) to continue the jono's book translation
21:11 * meetingology mapreri to follow-up on ML (in some month) to continue the jono's book translation
21:11 <mapreri> ok
21:12 <mapreri> io sarei per passare al 4 punto e saltare il 2
21:12 <mapreri> biffardo: sei d'accordo?
21:12 <biffardo> solo una domanda
21:13 <biffardo> notizie di Marco?
21:13 <mapreri> biffardo: no
21:13 <mapreri> biffardo: ogni tanto (tipo l'ultima volta 2-3 mesi fa) leggo una sua email in ml socialmedia
21:13 <mapreri> ma persino warp10 è più reattivo di newlife in quella ML :S
21:14 <biffardo> allora prima di passare al punto 4 vorrei mettere ai voti la richiesta di nomina di un terzo coordinatore
21:14 <mapreri> mi piace
21:14 <mapreri> #topic nomina/rinnovo dei tre coordinatori
21:15 <mapreri> biffardo: in sostituzione di newlife, direi, vero?
21:15 <biffardo> si
21:15 <mapreri> #vote nomina/elezione di un nuovo coordinatore in sostituzione di Marco (attualmente MIA)
21:15 <meetingology> Please vote on: nomina/elezione di un nuovo coordinatore in sostituzione di Marco (attualmente MIA)
21:15 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
21:15 <mapreri> +1
21:15 <meetingology> +1 received from mapreri
21:16 <paolettopn> +1
21:16 <meetingology> +1 received from paolettopn
21:16 <biffardo> +1
21:16 <meetingology> +1 received from biffardo
21:16 <RSA4096> +1
21:16 <meetingology> +1 received from RSA4096
21:16 <mapreri> (dove MIA vuol dire Missed In Action se qualcuno non lo sapesse)
21:16 <vitoArnetta> +1
21:16 <meetingology> +1 received from vitoArnetta
21:16 <mapreri> (https://wiki.debian.org/Teams/MIA enjoy debian :D)
21:16 <mapreri> #endvote
21:16 <meetingology> Voting ended on: nomina/elezione di un nuovo coordinatore in sostituzione di Marco (attualmente MIA)
21:16 <meetingology> Votes for:5 Votes against:0 Abstentions:0
21:16 <meetingology> Motion carried
21:16 <mapreri> oro
21:17 <mapreri> biffardo: fai te il continuo in ML?
21:17 <biffardo> okay
21:17 <mapreri> non penso che qui si possa fare tanto...
21:17 <mapreri> #action biffardo to continue the "new coordinator process" on ML
21:17 * meetingology biffardo to continue the "new coordinator process" on ML
21:17 <mapreri> #topic nuove strategie per aumentare l'attività all'interno del gruppo (come sistema a punti, reclutamento di altri traduttori ecc...)
21:17 <mapreri> RSA4096: è tuo, go
21:18 <biffardo> solo una cosa: grazie a mapreri per il suo operato (è doveroso fallo registrare nel log) ;)
21:18 <mapreri> biffardo: no, dai
21:18 <RSA4096> mapreri, passo ai miei punti?
21:18 <mapreri> biffardo: adoro fare queste cose ^^
21:18 <mapreri> RSA4096: yep
21:19 <RSA4096> Io propongo di implementare nuove strategie per aumentare l'attivit� all'interno del gruppo:
21:19 <RSA4096> 1) Ad esempio sistema a punti che permetta di ottenere un certificato made Ubuntu-IT (in modo tale da invogliare a dare un maggiore contribbuto). 1) Tali punti vengo aggiunti o sottratti in base all'impegno e alla velocit� che si mette nel svolgere le traduzioni, revisini ed impaginazioni.
21:19 <mapreri> RSA4096: se dopo vuoi parlare di sotto-cose usa #subtopic (penso possa usarlo anche te)
21:19 <mapreri> (grazie per esserti scritto il testo in anticipo...)
21:20 * RSA4096 � attento alle ML
21:20 <RSA4096> #subtopic Sistema a punti (Certificazione)
21:21 * biffardo aggiunge anche "qualità delle traduzioni"
21:21 <mapreri> RSA4096: dai, su, scrivi, veloce ^^
21:21 <RSA4096> intanto vorrei passare ad esame questo punto
21:21 <RSA4096> che ne pensate?
21:22 * mapreri aggiunge alla lista "velocità di battitura" ;P
21:22 * vitoArnetta domanda
21:23 <biffardo> una strategia che non si discosta tanto dagli accomplishment. Sarebbe opportuno che ci illustri più in dettaglio la metodologia (magari in ML se preferisci)
21:23 <mapreri> secondo me non è brutta come idea (di fatto è la stessa della gamification su cui si basava accomplishments) ma è difficile da implementare: come fai a trovare un giudice sufficientemente imparziare in un gruppo di sostanzialmente 20 persone?
21:23 <mapreri> (o più giudici un per categoria, ancora più difficile)
21:24 <mapreri> vitoArnetta: scrivi
21:24 <RSA4096> biffardo, sicuramente presenter� un piano dettagliato, ma il principio di base � quello di rilasciare una certificazione alla fine di un lavoro. ALl'estero l'attivit� di volontariato � ben vista!
21:24 <biffardo> RSA4096: perfetto!
21:25 <mapreri> RSA4096: certificazione?
21:25 <RSA4096> mapreri, occorre un sistema automatico, come su lauchpad
21:25 * mapreri si ricorda che deve ancora ricevere il suo certificato di ubuntu member...
21:25 <mapreri> RSA4096: tipo karma, quindi?
21:26 <RSA4096> mapreri, si un file in pdf da stampare... che certifica l'impegno (in varie settori) nella cumunit� ubuntu ufficiale
21:26 <RSA4096> si una sorta di karma
21:26 <vitoArnetta> Il problema è che io temo che un sistemna a punti possa diventare solo una "garetta" tra chi ne colleziona di più... non vedo perché premiare un lavoro...io mi sento gratificato abbastanza quando finisco una traduzione, anche senza premi
21:26 <RSA4096> vitoArnetta, non � pensato esplicitamente per premiare ma per motivare
21:27 <mapreri> sono stati bravi a implementarlo su LP, ma in posti tipo il forum di ubuntu-it fino a ~5 ann fa c'era, ma alla fine è diventato un casino perchè ci si scambiava ringraziamenti, e quelli magari più impediti a scrivere e a farsi capire ma magari con più conoscenze/capacità ci rimettevano
21:27 <biffardo> vitoArnetta: un incentivo in più anche in ottica 'reclutamento nuove leve'
21:27 <mapreri> RSA4096: il pdf che "ente" dovrebbe rappresentare?
21:28 <vitoArnetta> Perfetto grazie ^^
21:28 <mapreri> biffardo: che poi è curioso, una volta le nuove leve facevano un sacco di lavoro tutto su un colpo, tipo un botto, e poi calavano, ora entrano, fanno pochissimo, e poi escono (visto anche in altri team, eh)
21:28 <mapreri> (piccolo ot, scusate)
21:28 <RSA4096> mapreri, ho una copia di ari certificati che mi hanno rilasciato, magari te li mostro. Comunque rappresenta un titolo ufficiale spendibile a livello internazionale
21:29 * BiKway si prenota
21:29 <mapreri> sarà che non ho mai fatto niente fuori dall'italia, e non so come siano visti, ma mi sembrano un po' così questi certificati. continuano a darmeli ovunque in giro e io finisco solo per accendere il fuoco e farci costicine -.-
21:29 <mapreri> BiKway: penso tu possa andare
21:29 <biffardo> RSA4096: prepara una bella documentazione di tutto e proponila in ML
21:30 * biffardo resta dell'idea di non scartare mai nessuna proposta a priori
21:30 <BiKway> penso che l'unico certificatore possa essere Ronnie Tucker
21:30 <BiKway> "FCM magazine is an independent publication and is not affiliated with Canonical Ltd."
21:30 <mapreri> BiKway: perchè non esci prima con queste cose?? :D
21:31 <RSA4096> mapreri, in italia non sono buoni neanche come cartaigenica... ma all'estero danno molta importanza al volontariato.
21:31 <biffardo> BiKway: nella idea!
21:31 <biffardo> /s/nella/bella
21:32 <RSA4096> biffardo, fornir� maggiori dettagli in ML e un piano per attuarla
21:32 <mapreri> quindi?
21:32 <mapreri> ecco
21:32 <biffardo> magari Ronnie ha una sua idea in merito
21:32 <mapreri> #action RSA4096 to follow-up on ML about this new "certification" system for FCM
21:32 * meetingology RSA4096 to follow-up on ML about this new "certification" system for FCM
21:32 <mapreri> RSA4096: altro punto?
21:33 <RSA4096> 2) Reclutamento di altri traduttori: magari grazie all'aiuto del forum e dello staff in cui spargere la voce (magari parlano della  certificazione per fargli venire la curiosit�)
21:33 <mapreri> forse il certification non voleva le virgolette, nei minutes le tolgo
21:33 <mapreri> RSA4096: sei attivo nel forum? (io lo ero fino a 3 anni fa)
21:33 <RSA4096> io poco, ma bisognerebbe cooperare con lo staff del forum
21:34 * mapreri (e altri) ha poco feeling con gli _admin_ del forum. con i mod va meglio
21:34 <mapreri> RSA4096: cosa proporresti in particolare?
21:34 <RSA4096> proporrei di parlare con lo staff per cercare traduttori
21:34 <mapreri> ma cosa dovrebbero fare loro?
21:35 <RSA4096> magari facendo aggiungere loro nella firma e annunci che cerchiamo traduttori
21:35 <mapreri> si potrebbe chiedere ad un paio di mod di aggiungere un link in firma, sì
21:35 <RSA4096> il forum ha parecchi utenti, penso che qualche traduttore si trova
21:35 <RSA4096> nella traduzione siamo messi male dobbiamo tentare di tutto
21:35 <mapreri> (semi-ot: sai vero che di tanto in tanto caccio nella newsletter settimanale un annuncio per cercare collaboratori per fcm, vero?)
21:36 <vitoArnetta> Scusate credo dia vere perso il filo...posso avere un riassunto tipo superveloce?
21:36 <mapreri> vitoArnetta: certo
21:36 <mapreri> vitoArnetta: per le certificazioni è quasi ok, RSA4096 manderà un email
21:36 <mapreri> vitoArnetta: ora stavamo parlando del reclutamento traduttori
21:36 <mapreri> riassunto fatto
21:37 <vitoArnetta> Grazie!
21:37 <mapreri> #subtopic Reclutamento di altri traduttori (proposta: aiuto da parte dei mod del forum)
21:37 * biffardo lancia una proposta/provocazione: join con gruppo traduzione
21:37 <mapreri> biffardo: ma se ci siamo staccati anni fa?
21:38 <RSA4096> biffardo, ottima idea, che ne pensi di chiedere un pop che mostra il nostro annuncio?
21:38 <mapreri> biffardo: perchè 1) lo scopo è diverso, 2) gli strumenti sono diversi, 3) le linee guida sono diverse, 4) il gruppo trad ha comunque poco manpower
21:38 <mapreri> RSA4096: pop?
21:38 <biffardo> mapreri: provocavo!!!
21:38 <RSA4096> popup under
21:38 <mapreri> biffardo: ah, ecco :)
21:38 <mapreri> RSA4096: non l'ho capito
21:38 <RSA4096> per un periodo, cos� che tutti i visitatori lo possano vedere
21:39 <biffardo> sarebbe piuttosto utile riesumare il famoso (e famigerato) manifesto del gruppo FCM Italia
21:39 <mapreri> RSA4096: umh, mi son perso con la cosa di biffardo... non ho capito
21:39 <RSA4096> va bene o un popup o un banner
21:39 <biffardo> migliorarlo e iniziare a spammarlo come assennati
21:39 <mapreri> RSA4096: ma per metterlo dove?
21:40 <RSA4096> mapreri, nel sito... appena lo si apre mostra una finestra con il nostro annuncio
21:40 <mapreri> RSA4096: sul sito non si può (circa), a meno di fare un nuovo post
21:40 <mapreri> ecco
21:40 <RSA4096> neanche di chiedere di mettere un banner nel sito?
21:41 <mapreri> RSA4096: ti pare? è il sito di ubuntu-it, per quanto possa essere in amicizia con il gruppo web non mi lasceranno mai mettere un pop-up, vero rpadovani ?
21:41 <mapreri> rpadovani: oppure un banner?
21:41 <mapreri> RSA4096: (fra qualche giorno mi risponderà, ora è a malta a far festa)
21:41 <mapreri> RSA4096: posso fare un post
21:41 <mapreri> RSA4096: sotto ubuntu.it/news
21:42 <mapreri> magari col manifesto di cui biffardo
21:42 <RSA4096> mapreri, neanche a causa della gravit� dello stato del gurppo FCM?
21:42 <mapreri> RSA4096: fidati, siamo presi benissimo rispetto ad altri gruppi... :(
21:42 <mapreri> ci son come minimo 6 persone che rispondo alle email, è un ottimo stato
21:42 <RSA4096> mapreri, eh siamo circa 4/5 numeri indietro
21:42 <biffardo> mapreri: ricordi se abbiamo reso edotto il gruppo sul manifesto?
21:43 <mapreri> edotto?
21:43 <mapreri> ??
21:43 <biffardo> portato loro a conoscenza :)
21:43 <mapreri> non mi ricordo neanche dove sia finito quel manifesto
21:43 <mapreri> biffardo: non mi pare
21:43 * mapreri apre google drive
21:44 <mapreri> uh, trovato
21:44 <mapreri> grazie google
21:44 <mapreri> penso sia da terminare, comunque biffardo
21:44 <mapreri> è di un anno fa, l'abbiamo fatto in una settimana
21:45 <biffardo> mapreri: credo sia allora il caso di farlo, così ognuno può contribuire (per il contenuto lo condividiamo con drive o titanpad e poi cerchiamo di dargli una veste grafica decente con scribus)
21:45 <mapreri> comunque io direi di andare con ordine
21:45 * biffardo ha appena trovato una bozza .sla nel suo personale archivio
21:45 <mapreri> RSA4096: chiedo a 2/3 mod del forum di metterci nella loro firma, ok?
21:46 <RSA4096> vorrei aggiungere che possiamo noi stesi aggiungere le firme in tutti nelle firme
21:46 <mapreri> biffardo: una bozza? de che?
21:46 <RSA4096> dei siti a tema che frequentiamo
21:46 <mapreri> RSA4096: sì, vabbè, ma se non siamo attivi nessuno ci nota
21:46 <mapreri> ah, quello sì
21:46 <mapreri> allora
21:46 <biffardo> mapreri: di uno sla fatto a suo tempo
21:47 <mapreri> #action RSA4096 to remind mapreri to ask to some forum mods to ad FCM-it
21:47 * meetingology RSA4096 to remind mapreri to ask to some forum mods to ad FCM-it
21:47 <RSA4096> mapreri, io sarei pro a chiedere ai mod del forum di ubuntu
21:47 * biffardo si assenta un minuto
21:47 <mapreri> #action RSA4096 to write an email to the ML to ask people to ad FCM-it everywhere
21:47 * meetingology RSA4096 to write an email to the ML to ask people to ad FCM-it everywhere
21:48 <mapreri> RSA4096: che sostanzialmente mi aspetto che lo facciate comunque, ma è ok
21:48 <mapreri> RSA4096: lo farai, vero?
21:48 <mapreri> (di ricordarmelo, verso il week end, per favore....)
21:48 <mapreri> ;) thanks ^^
21:48 <RSA4096> mapreri, di ricordartelo?
21:49 <mapreri> RSA4096: <meetingology> ACTION: RSA4096 to remind mapreri to ask to some forum mods to ad FCM-it
21:49 <RSA4096> mapreri, ok
21:49 <mapreri> dove ad è un verbo che mi sono inventato al momento e che secondo me qualcuno ha già usato
21:49 * biffardo è tornato
21:50 <RSA4096> Se posso vorrei parlare di un ultimo punto, anche se vista la discussione in epigrafe non so quanto sia fattibile
21:50 <mapreri> biffardo: direi di metterci un attimo le mani e cacciarlo su titanpad, e poi scrivi un'email, dopo quella di RSA4096
21:50 <mapreri> un attimo
21:50 <biffardo> mapreri: sarà fatto!
21:50 <mapreri> #action biffardo to finish up the FCM manifesto and make aware the others FCM-it people of it
21:50 * meetingology biffardo to finish up the FCM manifesto and make aware the others FCM-it people of it
21:51 <mapreri> queste azioni mi piacciono un sacco ^^
21:51 <mapreri> RSA4096: go, magari con #subtopic se è un'altra cosa
21:51 <RSA4096> 3) Mettere un programma fisso che permetta di rispettare, anzi anticipare le date per il rilascio del numero.
21:51 <mapreri> RSA4096: ti faccio notare che c'è già, eh, solo che viene bellemente ignorato
21:52 <biffardo> RSA4096: in realtà già esiste, ma è stato accontonato causa forti ritardi nelle traduzioni
21:52 <mapreri> (c'è anche un calendario su google, che aggiornavo fino a 2-3 mesi fa)
21:52 <RSA4096> Lo so che lo avete tolto, ma mi "piace il cuore" vedere tutti quei numeri in sospeso
21:52 <RSA4096> *piange
21:52 <mapreri> eh
21:52 * biffardo pensa sia bello rifare di nuovo uno 'sprint'
21:53 <mapreri> RSA4096: fai conto che ieri ci sono arrivati i testi dell'85...
21:53 <mapreri> :S
21:53 <RSA4096> biffardo, lo sprint � uno sforzo momentaneo... occorre impegno � costanza
21:53 <mapreri> biffardo: quello sprint è stato fenomenale, e me lo son perso per un paio di mesi...
21:54 <mapreri> RSA4096: te non hai idea di che sprint hanno fatto: 10 numeri in 3 mesi, mi pare
21:54 <BiKway> io c'ero
21:54 <BiKway> era estate comunque
21:54 * biffardo e BiKway siamo stati reclutati insieme ;)
21:54 <mapreri> RSA4096: comunque hai ragione. per un periodo l'hanno scorso eravamo riusciti a essere in anticipo e a prendere in mano i testi prima dell'uscita del numero in inglese
21:55 <RSA4096> mapreri, eh allora che stiamo aspettando? Di rimanere indietro di 10 numeri?
21:55 <mapreri> BiKway: dimmi, secondo te cosa c'è di diverso dall'anno scorso a quest'anno a parte la mancanza di newlife?
21:55 * mapreri vorrebbe chiudere fra un po', però, eh)
21:55 * RSA4096 ha finito i punti di cui voleva parlare
21:56 * RSA4096 per la fortuna di mapreri
21:56 <mapreri> #subtopic ripristinare le scadenze
21:56 <biffardo> bene. allora credo sia il caso di chiuderla qui!
21:56 <BiKway> mah, a saperlo; forsse però è calata l'attenzione dei nuovi arrivati
21:56 <mapreri> #info è un po' assurdo nello stato attuale
21:57 <mapreri> (non lo riporto nei minutes nel wiki/ml ;) )
21:58 <biffardo> BiKway: sicuramente parte della colpa va a noi coordinatori che siamo stati distratti da altre incombenze
21:58 <mapreri> BiKway: probabile. secondo me è tutto grazie a marco che le cose funzionavano. da parte però mi metto nei panni delle reclute: entrare e vedere 0 attivià in ML, poca/niente attività in generale ti scoraggi e poi non fai niente pure te
21:58 <BiKway> questo è vero
21:58 * RSA4096 far� un piano dettagliato per quanto riguarda le certificazioni in ML entro le prossime settimane
21:58 <mapreri> biffardo: vero. io mi son fatto prendere dallo sviluppo che mi ha distolto abbastanza...
21:58 <mapreri> RSA4096: con calma, dopo i miei minutes, per favore :)
21:59 <BiKway> ad es di solito prendo pezzi verso la fine per non 'accaparrarmi' cose che protrebbero interessare altri
21:59 <mapreri> BiKway: hai proposte per noi (o per te, magari potresti finire nel triumvirato, perchè no?)
21:59 <mapreri> ?
21:59 <BiKway> cioè diventare coordinatore
21:59 <BiKway> ?
22:00 <mapreri> biffardo: ?
22:00 <BiKway> non credo di essere brava amotivare le persone
22:00 <biffardo> ??
22:00 <mapreri> BiKway: perchè io che ti sembro? marco è un maestro non io :)
22:00 <BiKway> dovremmo recuperare newlife
22:01 <mapreri> devo mandargli un'email
22:01 <mapreri> oppure chiamarlo, potrebbe essere più efficace
22:01 * mapreri si assicura di avere il suo numero....
22:01 <BiKway> va be ma se ha problemi personali...
22:02 <mapreri> sì, c'è
22:02 <BiKway> il mini sprint possiamo programmarlo
22:02 <mapreri> BiKway: sì, ha problemi ha casa, gli posso sempre chiedere come va....
22:02 <BiKway> e rimetterci in pari
22:02 <mapreri> BiKway: (ovviamente so che problemi ha, ma di certo non vengo a dirlo qua)
22:02 * RSA4096 invita a chiamarlo alle 0.02 di notte
22:03 <mapreri> RSA4096: mi fai venire in mente un certo Pietro ;P
22:03 <biffardo> BiKway: mapreri: .. e Mattia, Dario, ecc....???  non credo sia la soluzione. Purtroppo la gente va e viene. Meglio non forzargli la mano
22:03 <BiKway> sono d'accordo
22:04 <vitoArnetta> Io propongo di fare, mese per mese, una lista di disponibilità, in modo di sapere chi effettivamente lavorerà a quel numero
22:04 <mapreri> RSA4096: magari è a lavoro, in tal caso una chiamata gli farebbe solo piacere, imho
22:04 <mapreri> vabbe
22:04 <mapreri> stiamo dilagando nel vuoto
22:04 <mapreri> #topic varie ed eventuali
22:04 <mapreri> voglio sperare che nessuno abbia altri argomenti per le 1400537036
22:04 <mapreri> (se non sapete che cosa sono quei numeri la mia rezione sarà: bah!)
22:05 * mapreri uccide il suo modem che gli causa lag
22:05 <mapreri> biffardo: vero, ma dario è ancora tra noi, ha lasciato esplicitamente il gruppo, altri pure, ma marco ogni tanto riemerge per dire che fra poco tornerà...
22:06 * vitoArnetta leggete la mia proposta delle 00:03
22:06 <mapreri> e considerando la sua faccia e il suo cane non mi pare uno che dice una cosa così per niente
22:06 <mapreri> vitoArnetta: che io ho ricevuto alle 00:04:25... lag del cavolo
22:07 <mapreri> #subtopic Io propongo di fare, mese per mese, una lista di disponibilità, in modo di sapere chi effettivamente lavorerà a quel numero
22:07 <biffardo> mapreri: anche tu sei ancora tra noi!!! (era una lista di presenti)
22:07 <mapreri> vitoArnetta: sappi che in gruppo newsletter abbiamo provato e non funziona
22:07 <mapreri> altri per questa proposta?
22:08 <mapreri> riformulo: altri  che supportano questa proposta
22:08 <mapreri> ?
22:08 <biffardo> mapreri: e quando tornerà saremo ben lieti di accoglierlo a braccia aperte. Ma nel frattempo al gruppo serve un nuovo 'moordinatore' (coordiantore che motiva)
22:08 <mapreri> biffardo: +1
22:08 <vitoArnetta> Bhè se è già stata provata e non funziona però inutile votarla!
22:09 <vitoArnetta> +1 per il moordiatore
22:09 <RSA4096> biffardo, per me la motivazione pi� grossa e vedere che gli utenti riempiono la la tabella
22:09 <mapreri> BiKway: considera che il massimo della motivazione che io do è nelle email di inizio ciclo con il quale annuncio il nuovo numero...
22:09 <biffardo> RSA4096: +1
22:09 <mapreri> RSA4096: buona
22:10 <mapreri> bene, io considero chiuso il meeting, ancora un paio di minuti per idee-genio all'ultimo
22:10 <biffardo> BiKway: magari non sarai una buona motivatrice, ma in quanto a coordinare credo che tu ne sappia parecchio
22:10 <mapreri> BiKway: ti piacciono gli infusi, vero?
22:10 <RSA4096> ho notato che gli sprint ci sono quando stiamo per terminare un numero
22:11 <mapreri> RSA4096: più che altro lì ci son solo 3-4 persone che devono impaginare, il lavoro grosso di traduzione è finito
22:11 <RSA4096> quindi quando la tabella � vuota la gente fa ancora meno di quanto vorrebbe
22:11 <BiKway> non ho capito la storia degli infusi
22:11 <mapreri> #endmeeting