#ubuntu-it-meeting: Meeting del Consiglio Italiano

Meeting started by Gwaihir at 19:41:55 UTC (full logs).

Meeting summary

    1. Gwaihir è un passasòle (warp10, 19:42:41)

  1. Convenzione con ASSOLI (warp10, 19:43:21)
    1. http://wiki.ubuntu-it.org/Consiglio/Agenda (Gwaihir, 19:43:26)

  2. Convenzione ASSOLI (Gwaihir, 19:46:01)
    1. ACTION: warp10 e Gwaihir concordano una data per stendere la bozza della convenzione (warp10, 19:47:50)

  3. Update sulla DUCC-IT (warp10, 19:48:29)
    1. ACTION: xdatap1 contatta Christian, Christopher, Napo, Zufus, Bigpaul e telefona a Renzo (warp10, 19:54:53)
    2. ACTION: Gwaihir contatta Marina e Alexjan (warp10, 19:55:05)

  4. Portale chiedi (warp10, 20:03:49)
    1. ACTION: Gwaihir scrive a peppe per sbloccare la situazione del portale (warp10, 20:11:14)

  5. Appello per modifica al login wiki (warp10, 20:13:53)
    1. http://wiki.ubuntu-it.org/GuidaWiki/IscriversiAlWiki (jeremie2, 20:15:55)
    2. http://bazaar.launchpad.net/~ubuntu-it-wiki/wiki-ubuntu-it/wiki-repo/view/head:/data/plugin/theme/light.py#L147 (WebbyIT, 20:25:21)
    3. l3on è un lavativo (warp10, 20:28:31)
    4. ACTION: jeremie2 e l3on si sentono per risolvere il problema (warp10, 20:29:59)

  6. Varie ed eventuali (warp10, 20:30:58)


Meeting ended at 20:34:18 UTC (full logs).

Action items

  1. warp10 e Gwaihir concordano una data per stendere la bozza della convenzione
  2. xdatap1 contatta Christian, Christopher, Napo, Zufus, Bigpaul e telefona a Renzo
  3. Gwaihir contatta Marina e Alexjan
  4. Gwaihir scrive a peppe per sbloccare la situazione del portale
  5. jeremie2 e l3on si sentono per risolvere il problema


Action items, by person

  1. Gwaihir
    1. warp10 e Gwaihir concordano una data per stendere la bozza della convenzione
    2. Gwaihir contatta Marina e Alexjan
    3. Gwaihir scrive a peppe per sbloccare la situazione del portale
  2. jeremie2
    1. jeremie2 e l3on si sentono per risolvere il problema
  3. l3on
    1. jeremie2 e l3on si sentono per risolvere il problema
  4. warp10
    1. warp10 e Gwaihir concordano una data per stendere la bozza della convenzione
  5. xdatap1
    1. xdatap1 contatta Christian, Christopher, Napo, Zufus, Bigpaul e telefona a Renzo


People present (lines said)

  1. warp10 (59)
  2. jeremie2 (38)
  3. Gwaihir (36)
  4. l3on (18)
  5. meetingology (9)
  6. WebbyIT (8)
  7. ic3d (4)
  8. Xenon_ (2)
  9. xdatap1 (2)
  10. almaidinajad (1)
  11. PaoloRotolo (1)
  12. newlife (1)
  13. Letozaf_ (1)
  14. DktrKranz (1)
  15. Dolasilla (1)
  16. mapreri (1)


Generated by MeetBot 0.1.5.